Steuerzeiten Motor Demontage Kopfdichtung

Dieses Thema im Forum "9-5 I" wurde erstellt von Felix1703, 5 Januar 2020.

  1. Felix1703
    Offline

    Felix1703

    Dabei seit:
    16 Dezember 2019
    Beiträge:
    24
    Danke:
    2
    SAAB:
    9-5
    Baujahr:
    1998
    Turbo:
    weiß nicht
    Hallo ich habe ein Problem ich habe die Kopfdichtung neu gemacht .
    zum Auto
    9-5 Bj.98 2.0 Turbo

    Motor war komplett raus . Steuerkette und alle Agregate waren demontiert .
    Motor läuft nicht .

    Jetzt ist alles zusammen:
    im Auto unterm Lenkrad ist ein komisches Geräusch wenn ich die Zündung anmachen.
    Im Motorraum ein Surren und ein Relais macht komische Geräusche.
    Der Lüfter springt kurz an geht wieder aus .

    Starten geht nicht .
    Motor dreht , Benzin und Zündfunke ist da .

    Die unterdruckpumpe VL vor dem Scheinwerfer hört sich so an als würde sie ins leere ziehen .

    Wie kann man am einfachsten die Steuerzeiten überprüfen ?
    Muss irgendwas neu angelernt werden ?

    Vielen Dank schonmal
  2. GrünHirsch
    Offline

    GrünHirsch

    Dabei seit:
    26 November 2017
    Beiträge:
    291
    Danke:
    98
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    LPT
    die Kurbelwelle verstellt zu den Nockenwellen?
    also Zündung bei Zyl 4 statt 1?

    Gruß
    GH
  3. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    16,997
    Danke:
    5,352
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Hört sich ja erstmal nach zu geringer Spannung an?!
    Und zum Kontrollieren der Steuerzeiten muss der VD nochmal runter, anders geht es nicht.
  4. Felix1703
    Offline

    Felix1703

    Dabei seit:
    16 Dezember 2019
    Beiträge:
    24
    Danke:
    2
    SAAB:
    9-5
    Baujahr:
    1998
    Turbo:
    weiß nicht
    ok das ist ja überschaubar und dann ? wie überprüfe ich das ?
  5. Flemming
    Offline

    Flemming

    Dabei seit:
    26 März 2008
    Beiträge:
    19,526
    Danke:
    3,634
    SAAB:
    900 II
    Baujahr:
    97
    Turbo:
    FPT
    Motor auf OT drehen. An der Riemescheiben ist Motorseitig eine Kerbe, die muss zwischen den beiden Strichen am Kettenkastendeckel (ca. auf 2 Uhr) stehen. Dann müsste der Blick auf die NWs das Bild aus #64 zeigen. Kerbe NW und Pfeil Lagerdeckel müssen für beide NWs übereinstimmen. Wenn die NW-Kerbe nicht da ist Motor eine Runde drehen, dann war es vermutlich im ersten Anlauf das falsche OT.
  6. phil23
    Online

    phil23

    Dabei seit:
    19 Mai 2005
    Beiträge:
    1,072
    Danke:
    612
    Relais könnte das limphome relais für die drosselklappe sein. Ist die zurück gesetzt?
  7. GrünHirsch
    Offline

    GrünHirsch

    Dabei seit:
    26 November 2017
    Beiträge:
    291
    Danke:
    98
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    LPT
    Wenn zu wenig Spannung am Zylinderkopf / Motor .... mal die Masseverbindungen zu eben diesen checken....
  8. Flemming
    Offline

    Flemming

    Dabei seit:
    26 März 2008
    Beiträge:
    19,526
    Danke:
    3,634
    SAAB:
    900 II
    Baujahr:
    97
    Turbo:
    FPT
    Und, ähm, wie hast du das getestet? DI mit 4 Kerzen und hoffentlich alle gut geerdet auf Masse?
  9. GrünHirsch
    Offline

    GrünHirsch

    Dabei seit:
    26 November 2017
    Beiträge:
    291
    Danke:
    98
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    LPT
    wollte ich auch schon fragen
  10. Sven
    Offline

    Sven

    Dabei seit:
    6 Oktober 2007
    Beiträge:
    2,413
    Danke:
    731
    SAAB:
    9-5
    Baujahr:
    1999
    Turbo:
    LPT
    Masse am Thermostatgehäuse vergessen?!
  11. DL_SYS
    Offline

    DL_SYS

    Dabei seit:
    3 Oktober 2018
    Beiträge:
    866
    Danke:
    517
    Hört sich das irgendwie so an?
  12. Felix1703
    Offline

    Felix1703

    Dabei seit:
    16 Dezember 2019
    Beiträge:
    24
    Danke:
    2
    SAAB:
    9-5
    Baujahr:
    1998
    Turbo:
    weiß nicht
    Ja genau so hört sich das an
  13. Felix1703
    Offline

    Felix1703

    Dabei seit:
    16 Dezember 2019
    Beiträge:
    24
    Danke:
    2
    SAAB:
    9-5
    Baujahr:
    1998
    Turbo:
    weiß nicht
    Wie wird das gemacht ?
    Drosselklappe zurück setzten ?
  14. THSaab
    Offline

    THSaab

    Dabei seit:
    14 Februar 2011
    Beiträge:
    903
    Danke:
    317
    SAAB:
    9-5
    Baujahr:
    2005
    Turbo:
    LPT
    Guten Morgen,



    Gruß
    Thomas
  15. GrünHirsch
    Offline

    GrünHirsch

    Dabei seit:
    26 November 2017
    Beiträge:
    291
    Danke:
    98
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    LPT
    ist das (auch) Satire?
  16. Felix1703
    Offline

    Felix1703

    Dabei seit:
    16 Dezember 2019
    Beiträge:
    24
    Danke:
    2
    SAAB:
    9-5
    Baujahr:
    1998
    Turbo:
    weiß nicht
    Hallo also ich habe die Batterie geladen .
    Die DK zurückgestellt wie im Video beschrieben .
    Das hat leider Kein Erfolg gebracht.

    Mittwoch checke ich die Steuerzeiten.

    Vielen Dank schonmal für die zahlreichen posts .

    Wenn noch jemand eine Idee hat dann her damit:-)
  17. GrünHirsch
    Offline

    GrünHirsch

    Dabei seit:
    26 November 2017
    Beiträge:
    291
    Danke:
    98
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    LPT
    Schon gemessen ob es am Zylinderkopf einen Spannungsabfall gibt, bzw. ob wie schon beschrieben alle Masseanschlüsse vorhanden und fest gezogen sind?


    Ein Masseproblem lässt sich leicht eingrenzen mit einem Starterkabel vom Minuspol an den Zylinderkopf oder Block.
    Zuletzt bearbeitet: 6 Januar 2020
  18. DL_SYS
    Offline

    DL_SYS

    Dabei seit:
    3 Oktober 2018
    Beiträge:
    866
    Danke:
    517
    Hat nichts mit den Relais zu tun, sondern mit der Erdung. Gerade die an der Ansaugbrücke ist wichtig.
    Schleif das ganze mal behutsam ab und reinige die Auflagefläche, sowie die Erdung selbst.

    Achte auch darauf, dass die Kabel der Lambdasondenstecker, sowie die des KWS sich in der Halterung befinden.
  19. Kayschi87
    Offline

    Kayschi87

    Dabei seit:
    8 Februar 2018
    Beiträge:
    15
    Danke:
    3
    SAAB:
    95
    Baujahr:
    1998
    Turbo:
    T...Turbolinchen
    Ich sage auch masseverbindung an der ansaugbrücke eventuell dort sogar Kabel brucht hätten wir bei einem Kollegen auch so. Nach steuerketten machen.
  20. der41kater
    Offline

    der41kater

    Dabei seit:
    16 Oktober 2004
    Beiträge:
    1,842
    Danke:
    516
    SAAB:
    9000 II
    Baujahr:
    1994
    Turbo:
    FPT
    Wie wurde denn der Motor ausgebaut? Kompletter Antriebsblock nach unten ausgebaut...oder nach oben herausgezogen?
    Wo wurden die Kabel getrennt?...am Motor, oder eher an den Blocksteckern?
    Ist beim Ausbau irgendwann ein Kabel lang gezogen worden?
    Mehr Fragen, wie Antworten... :smile:
    ..................................................
    Nach welchen Kriterien wurde denn die Steuerkette montiert und eingestellt?
    ...wenn jetzt plötzlich die Frage auftaucht, wie man die Steuerzeiten kontrolliert... Finde ich ziemlich merkwürdig, da man ja in der Regel den ZK erst herunter nimmt, wenn der Motor auf OT gestellt wurde.
    ...................................................
    Der Anlasser dreht und der Motor orgelt durch...nur anspringen möchte der Motor nicht, richtig?
    (Drosselklappe in "limp-home-Stellung" ist schlimm, aber damit springt der Motor trotzdem an).
    Vacuumpumpe saugt ohne Gegendruck...alle Schlauchverbindungen prüfen! ...zwischen Pumpe und Brems-Servo...aber auch alle anderen Luftschläuche.
    Summen im Motorraum...kann die Freibrenn-Aktion der DI-Kassette sein. Aber auch die Drosselklappe, wo der Stellmotor gegen einen Widerstand arbeitet.
    (Lappen entfernt?)
    Kurbelwellensensor...Kabel angeschlossen?
    .......................
    Falsch eingestellte Steuerzeiten...also an den Nockenwellen um einen Zahn versetzt...kann zu unterschiedlichen Symptomen führen.
    1. Nur eine Nockenwelle steht nicht richtig...dann gibt es zumindest ab und zu einen Huster, wenn Kraftstoff und Funke vorhanden ist.
    2. Beide Nockenwellen stehen nicht richtig...dann kann man es schon am Anlassergeräusch hören. Denn die Kompression wird schneller abgebaut...der Anlasser dreht schneller und das Gemisch wird quasi nicht mehr komprimiert. Da kann es vereinzelt zu Fehlzündungen kommen, aber eher nicht.
    3. Mehr wie ein Zahn versetzt...gibt krumme Ventile und Null Kompression. Dann dreht der Anlasser ohne Gegendruck und surrt eintönig vor sich hin.
    ............................
    Batterie war nicht zufällig komplett tot und wurde neu geladen?
    Dabei verpolt und Plus und Masse ist nun vertauscht...und der Motor dreht beim Starten verkehrt herum.
    (Bitte nicht lachen!!! Ist in meinem "Dunstkreis" schon zweimal passiert)
    PG2 und patapaya sagen Danke.