Wasserverlust

Dieses Thema im Forum "900 II - 9-3 I" wurde erstellt von Rau1971, 5 September 2019.

  1. Rau1971
    Offline

    Rau1971

    Dabei seit:
    14 Oktober 2017
    Beiträge:
    160
    Danke:
    30
    SAAB:
    9-5
    Baujahr:
    2001
    Turbo:
    LPT
    Ich habe ein ganz seltsames Problem.
    Immer wenn im Stand der Kühlerlüfter sich einschaltet verliere ich Kühlflüssigkeit. Sonst nie!
  2. erik
    Offline

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,811
    Danke:
    3,021
    SAAB:
    96
    Turbo:
    Ohne
    Wo kommt es denn raus, kannst du das sehen?
  3. der41kater
    Offline

    der41kater

    Dabei seit:
    16 Oktober 2004
    Beiträge:
    1,151
    Danke:
    235
    SAAB:
    9000 II
    Baujahr:
    1994
    Turbo:
    FPT
    Immer, wenn ich Bier trinke...werde ich besoffen. Sonst nie.

    Bei den beobachteten Symptomen würde ich den Thermoschalter für den Lüfter testen.
    Und mal den Kühler als Bauteil in Augenschein nehmen. Ist das Teil total verklebt oder die Rippen in sich ineinanderverklammert...anders kann ich es nicht erklären...l

    Der Thermostat kann es nicht sein!!!
    Dann würde der Motor immer kochen und das Wasser abblasen.

    Ich würde den Kühler/Wärmetauscher als ersten Verdächtigen nehmen.
    20.000 Fliegen und Mücken, einige Einschläge, die die Rippen verformen. Dazu das Alter...da gehen auch Rippen komplett fliegen.
    Visuell kontrollieren und dann die Elektrik und Elektronik ansehen.
    Wäre mein Vorschlag...aber vielleicht möchtest Du es auch etwas spannender und kompliziert?
    Dann kann ich auch noch eine Druck-Prüfung unter realen Bedingungen anbieten...die nix bringt...aber wir können es machen. Kostet extra, bringt aber nix.

    ................................................................................................................................................
    .......................................................................................................................................
    Aus der Ferne, ohne das Fahrzeug gesehen zu haben, und ohne überhaupt die Symptome gesehen zu haben, behaupte ich, daß der Motor einen Zylinderkopf-Schaden hat. Entweder die Dichtung, oder der Zylinderkopf selber hat einen Riss.

    Jetzt kommt der Erklär-Bär für meine jungen Kollegen.
    Liest hier eh kein Schwein...also nur für die User.

    Druck im Kühlsystem ist gewollt und normal. Bis 1,0bar ist okay.
    Hat den Grund, weil Wasser bei 100° kocht...und das Kühlsystem locker 120° ab kann...das Kühlwasser kocht erst ab 110-120°C.
    Ist das Prinzip vom Schnellkochtopf...welches die Youngster in der heutigen Zeit nicht kennen. Oma hat das Ding verteufelt...und Mama kocht nicht mehr.

    Du bist ein Produkt Deiiner Umwelt...wie viele andere Menschen auch...also kein Einzelfall.
    Physik und Chemie waren nicht deine Lieblingsfächer.

    Aber für einen Führerschein hat es gereicht. Und darum bist Du hier.
    ..................................................................................................................
    Bei den Symptomen kann ich Dir alles verkaufen.
    Du hast keinen Plan...und glaubst alles, was dir ein MEISTER erzählt.
    Das kostet extra Geld!

    KOSTENLOS!!!
    Mein kleiner Tipp.
    Selber gucken...und sich alles erklären lassen.
    Und wenn der Bauch sagt, ist okay, dabei bleiben.

    Dasselbe gilt für Asylanten.
    Ausprobieren...und wennn es passt in dem Betrieb versuchen eine Anstellung zu bekommen.
  4. totoking
    Offline

    totoking

    Dabei seit:
    12 September 2015
    Beiträge:
    549
    Danke:
    507
    SAAB:
    900 I
    Baujahr:
    1991
    Turbo:
    Ohne
    Meine Güte... kann es sein, dass du nach Mitternacht auf das Bedienen einer Tastatur verzichten solltest? Das liest sich ja furchtbar.
    Baastroll, phil23, Cabriofahrer und 5 andere sagen Danke.
  5. Flemming
    Offline

    Flemming

    Dabei seit:
    26 März 2008
    Beiträge:
    18,909
    Danke:
    3,463
    SAAB:
    900 II
    Baujahr:
    97
    Turbo:
    FPT
    Und wo bitte ist beim 931 der Thermostatschalter?

    Bleibt also Eriks Frage.
  6. der41kater
    Offline

    der41kater

    Dabei seit:
    16 Oktober 2004
    Beiträge:
    1,151
    Danke:
    235
    SAAB:
    9000 II
    Baujahr:
    1994
    Turbo:
    FPT
    Der Thermoschalter für den Lüfter sitzt am Zylinderkopf, linke Seite. Ist gleichzeitig der Sensor für die Temperaturanzeige. Geschaltet wird der Lüfter über das Motor-Steuergerät.
    Ich würde aber zunächst einfach den Deckel vom Kühlwasserbehälter erneuern.
    Da wird das Ventil defekt sein und darum keinen Druck im Kühlsystem vertragen...und darum frühzeitig das Wasser ablassen.
    Oder es ist zuviel Kühlwasser aufgefüllt. Dann drückt das System ebenfalls Wasser heraus.
  7. bantansai
    Offline

    bantansai nicht Olli

    Dabei seit:
    12 Januar 2006
    Beiträge:
    6,649
    Danke:
    1,342
    SAAB:
    weiß nicht
    Turbo:
    FPT
    zwischen den Zeilen trifft der Kater aber eine entscheidende Aussage.
    Der Lüfter springt bei100Grad +-2 an
    Allerdings das mit dem Schalter nicht durcheinander werfen, nicht modelabhängig sondern steuerungsabhängig Trionic5 und Motronic haben ihn Trionik 7 nicht.
  8. der41kater
    Offline

    der41kater

    Dabei seit:
    16 Oktober 2004
    Beiträge:
    1,151
    Danke:
    235
    SAAB:
    9000 II
    Baujahr:
    1994
    Turbo:
    FPT
    Der Lüfter springt ja an, also ist die Schaltung noch okay. Entweder schaltet der Lüfter zu spät ein...also bei zu hoher Temperatur...oder der Druck im System wird zu hoch für das Ventil im Deckel. Defekte Deckel sind nicht selten...:rolleyes:...defekte ZK-Dichtungen aber auch nicht.
    Kühlsystem auf CO/Abgas testen lassen um einen ZK-Schaden auszuschliessen. Und dann den Motor warmlaufen lassen und schauen, wann der Lüfter einschaltet.

    Ihr denkt immer sofort an elktrische/elektronische Fehler und lasst die simplen Dinge ausser Acht!!!:eek:
    Geht doch mal logisch an die Geschichten ran!:ciao:
  9. phil23
    Offline

    phil23

    Dabei seit:
    19 Mai 2005
    Beiträge:
    789
    Danke:
    418
    Du bist witzig: forderst von anderen Logik ein und kommst zwei Posts weiter oben von Kühlproblemen in wenigen Zeilen über Dampfdrucktopf, dem Vorwurf, weder von Physik noch Chemie Ahnung zu haben, sondern gerade den Führerschein geschafft zu haben, rüber zu Asylanten und deren Beschäftigungsverhältnissen. asdf
  10. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    15,869
    Danke:
    4,758
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Das war früher - nun doch nicht mehr... :smile:
  11. Rau1971
    Offline

    Rau1971

    Dabei seit:
    14 Oktober 2017
    Beiträge:
    160
    Danke:
    30
    SAAB:
    9-5
    Baujahr:
    2001
    Turbo:
    LPT
    Vielen Dank für die vielen Ideen. Ich habe den Fehler gefunden. Es war der Schlauch an der Drosselklappe, der hatte einen Riss direkt an der Schlauchschelle. War schwer zu finden, da der Motor nich ohne LMM läuft.
    Danke nochmals an alle!
    saabracadabra75 und patapaya sagen Danke.
  12. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    15,869
    Danke:
    4,758
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Und dir danke für die Rückmeldung!
    saabracadabra75 sagt Danke.
  13. saabracadabra75
    Offline

    saabracadabra75

    Dabei seit:
    24 Dezember 2008
    Beiträge:
    1,468
    Danke:
    114
    SAAB:
    9-3 I
    Baujahr:
    2002
    Turbo:
    LPT
    Sagt das nicht verhältnismäßig viel?