Wasserverbrauch

Dieses Thema im Forum "900 II - 9-3 I" wurde erstellt von 9@3 Viggen, 26 Mai 2015.

  1. 9@3 Viggen
    Offline

    9@3 Viggen "der Grieche"

    Dabei seit:
    11 August 2004
    Beiträge:
    1,440
    Danke:
    162
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    FPT
    Irgend wie ist bei meinem Wagen der Wurm drin.
    Ich habe immer Wasserverlust, alle 2 Wochen muss ich Wasser nach füllen.
    Die Werkstatt hat alles geprüft. Auf Druck gesetzt und er verliert den nicht, Kolben sehen ok aus, Zündkerzen auch. Jetzt habe ich den sogar vom Wasser Tank den Verschluss gewechselt aber trotzdem verliert er weiter Wasser.
    Kann mir einer noch ein Tipp geben.


    Sent from my iPhone using Tapatalk
  2. REDxFROG
    Offline

    REDxFROG

    Dabei seit:
    25 Juni 2011
    Beiträge:
    1,777
    Danke:
    269
    SAAB:
    9-3 I
    Turbo:
    FPT
    Nach dem Abstellen auch gar keine Tropfen unterm Auto? Wurde "kürzlich" etwas am System gearbeitet, sprich war es entleert?
  3. 9@3 Viggen
    Offline

    9@3 Viggen "der Grieche"

    Dabei seit:
    11 August 2004
    Beiträge:
    1,440
    Danke:
    162
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    FPT
    Nein keine Tropfen, letztes Jahr den Kühler.


    Sent from my iPhone using Tapatalk
  4. saabolus
    Offline

    saabolus

    Dabei seit:
    7 Januar 2010
    Beiträge:
    319
    Danke:
    69
    SAAB:
    9-3 I
    Baujahr:
    2001
    Turbo:
    LPT
    schau dir mal den Turbo an. Ich habe nämlich gerade das gleiche Problem. Regelmäßig auffüllen ohne Topfen oder Feuchtigkeit unterm Auto. Aber es kam nun schon ein paar Mal vor das er im Kaltstart etwas stotterte und dann vom Krümmer weisser Dampf aufstieg. Ich hab mich dann mal unter den Wagen gelegt und ich bildete mir ein das am Turbogehäuse "Kalkspuren" zu sehen sind.
  5. Flemming
    Offline

    Flemming

    Dabei seit:
    26 März 2008
    Beiträge:
    18,386
    Danke:
    3,321
    SAAB:
    900 II
    Baujahr:
    97
    Turbo:
    FPT
    gute Frage. Wenn er es schafft kurzzeitig zu sieden konnte es Wasserdampf über das Überdruckventil im Deckel raus drücken. Das passiert wenn das Wasser entweder zu warm wird oder der Druck nicht weit genug angezogen kann weil z.B. der Deckel zu früh ablässt oder sonst wo ein Leck ist. Denn über 100 Grad geht nur mit Überdruck. Aber das hilft dir jetzt vermutlich viel weiter. Kannst höchstens eine Folie über den Deckel spannen um zu sehen ob in der Kombination doch was raus drückt.
  6. 9@3 Viggen
    Offline

    9@3 Viggen "der Grieche"

    Dabei seit:
    11 August 2004
    Beiträge:
    1,440
    Danke:
    162
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    FPT
    Hallo flemming
    Wie meinst du das mit der Folie.
    Wo soll die hin, zwischen Behälter und Verschluss
    Das mit dem Turbo schaue ich mir morgen auch an.

    Sent from my iPhone using Tapatalk
  7. Flemming
    Offline

    Flemming

    Dabei seit:
    26 März 2008
    Beiträge:
    18,386
    Danke:
    3,321
    SAAB:
    900 II
    Baujahr:
    97
    Turbo:
    FPT
    Nö, einfach Frischhaltefolie lose mit etwas Luft über den Deckel, Ein Gummiband unterhalb des Deckels um den Strutzen des Behälters. Ist es nach der Fahrt darunter feucht oder ist die Folie geplatz, dann drück es da raus. Nur dran denken dass das Kühlsystem auch über das zweite Ventil im Deckel Luft ziehen kann beim Abkühlen um einen Unterdruck im Kühlsystem zu verhindern.
  8. 9@3 Viggen
    Offline

    9@3 Viggen "der Grieche"

    Dabei seit:
    11 August 2004
    Beiträge:
    1,440
    Danke:
    162
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    FPT
    Ok probiere ich morgen aus.


    Sent from my iPhone using Tapatalk
  9. hdk
    Offline

    hdk

    Dabei seit:
    28 Oktober 2011
    Beiträge:
    14
    Danke:
    5
    SAAB:
    9-3 II
    Baujahr:
    2004
    Turbo:
    FPT
    Hallo,

    dieses Problem hatte ich seinerzeit an meinem Viggen ebenfalls. Lag an defekter Kopfdichtung. Er lief nach längerer Standzeit nach dem Starten kurz auf 3 Zylindern (ca. 2 s). Wasserverbrauch stieg bis auf 0,2 l/100 km.

    VG,

    hdk
  10. hdk
    Offline

    hdk

    Dabei seit:
    28 Oktober 2011
    Beiträge:
    14
    Danke:
    5
    SAAB:
    9-3 II
    Baujahr:
    2004
    Turbo:
    FPT
    Hatte vergessen zu erwähnen, daß kein äußerlicher Wasserverlust feststellbar war. Drucktest war damals ebenfalls erfolglos. Das Wasser lief wohl bei stehendem Motor über die Kopfdichtung in den Brennraum...
  11. 9@3 Viggen
    Offline

    9@3 Viggen "der Grieche"

    Dabei seit:
    11 August 2004
    Beiträge:
    1,440
    Danke:
    162
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    FPT
    Das sieht man aber wenn Wasser in den Brennraum kommt, so hat man es mir bei Saab gesagt. An den Kolben und Zündkerzen.


    Sent from my iPhone using Tapatalk
  12. hdk
    Offline

    hdk

    Dabei seit:
    28 Oktober 2011
    Beiträge:
    14
    Danke:
    5
    SAAB:
    9-3 II
    Baujahr:
    2004
    Turbo:
    FPT
    Hatten bei mir auch lange gesucht. Deckel getauscht, etc. Letztendlich lag es an der KoDi. Man konnte gut erkennen, wo der Wasserübertritt stattfand. Nach der Erneuerung + Kopf planen lief der Motor auch stets sofort auf allen Zylindern und der Wasserstand änderte sich nicht mehr...
  13. 9@3 Viggen
    Offline

    9@3 Viggen "der Grieche"

    Dabei seit:
    11 August 2004
    Beiträge:
    1,440
    Danke:
    162
    SAAB:
    9-3 I
    Baujahr:
    1999
    Turbo:
    FPT
    Der Motor hat keine 20 tkm und war neu.



    Sent from my iPhone using Tapatalk
  14. Flemming
    Offline

    Flemming

    Dabei seit:
    26 März 2008
    Beiträge:
    18,386
    Danke:
    3,321
    SAAB:
    900 II
    Baujahr:
    97
    Turbo:
    FPT
    Fehler und Defekte kommen überall mal vor. Hilft nix, weiter suchen und eins nach dem anderen ausschließen.
  15. majoja02
    Offline

    majoja02 R.I.P.

    Dabei seit:
    1 Januar 2009
    Beiträge:
    11,970
    Danke:
    2,616
    SAAB:
    Rostlaube
    Turbo:
    T...Turbolinchen
    na dann wird er sicherlich irgendwo verbaut wurden sein, bei der laufleistung dürften dann beide sachen noch unter die Gewähr fallen oder?
    wenn saab das so sagen konnte, dann wussten die welche menge du nachfüllen musst.
    solltest du wie @Flemming #14 schon sagte alles abgearbeitet haben, bleibt noch, nach nutzung des KFZ, den Ausgleichbehälterverschluß vorsichtig in kleinen atappen öffnen um den Druck entweichen zu lassen, ;-) 14tage zwar nervend, solltest du nun keinen od viel weniger wasser verbrauchen, kannst du von einer def kopfdichtung ausgehen.

    ich gehe davon aus das noch eine Gewähr besteht, ansonsten einfach mal die kopfschrauben nachziehen.
  16. saabolus
    Offline

    saabolus

    Dabei seit:
    7 Januar 2010
    Beiträge:
    319
    Danke:
    69
    SAAB:
    9-3 I
    Baujahr:
    2001
    Turbo:
    LPT
    So ich habe mal ein Video gemacht von meinem Wasserverbrauch.
    Vorweg muss ich mich schon mal für das Blut entschuldigen. Hab das aber nicht bemerkt.

    Der Wagen stand die ganze Nacht. Und am nächsten Morgen beim Kaltstart passiert dann das.
    https://www.dropbox.com/s/hgkoqhxpycnp35k/VID_20150531_103017.3gp?dl=0
    Auf dem Video ist es heute nur ein bisschen. Manchmal ist jedoch der ganze Turbo nass.
    Zuletzt bearbeitet: 31 Mai 2015
  17. REDxFROG
    Offline

    REDxFROG

    Dabei seit:
    25 Juni 2011
    Beiträge:
    1,777
    Danke:
    269
    SAAB:
    9-3 I
    Turbo:
    FPT
    Dann kannst du schon davon ausgehen, dass eine Verbindung am Turbolader etwas undicht ist. Und womöglich nur in warmen Zustand sodass eine Druckprobe im kalten zu keinem Ergebnis kommt.
    Also Öl dürfte es ja nicht sein, das in dieser Form "wegtrocknet"

    Eventuell hilft ja nachziehen, ich glaube an die Wasserleitungen kommt man aber extrem schlecht ran und bewegen lassen sich die Schrauben sich wohl eh nicht.
    Neuer Kupferring wäre wohl angebrachter.
  18. saabolus
    Offline

    saabolus

    Dabei seit:
    7 Januar 2010
    Beiträge:
    319
    Danke:
    69
    SAAB:
    9-3 I
    Baujahr:
    2001
    Turbo:
    LPT
    Leider genau anders. Wenn er kalt ist spuckt er Wasser. Und wenn ich 500km am Stück fahre ist kein Verlust feststellbar. Jedoch 100 km mit 10 Kaltstarts dann muss ich nachkippen weil das Dingdong anzeigt das Kühlwasser fehlt.
  19. REDxFROG
    Offline

    REDxFROG

    Dabei seit:
    25 Juni 2011
    Beiträge:
    1,777
    Danke:
    269
    SAAB:
    9-3 I
    Turbo:
    FPT
    Na dann ist es doch einfach. Geb im kalten Zustand Druck auf das System über die Öffnung vom Ausgleichsbehälter, so 1-1,5bar und schau wo es sprudelt.
  20. majoja02
    Offline

    majoja02 R.I.P.

    Dabei seit:
    1 Januar 2009
    Beiträge:
    11,970
    Danke:
    2,616
    SAAB:
    Rostlaube
    Turbo:
    T...Turbolinchen
    Turbolader, ich stütze mich auf die hellen ablagerungen am flansch zur downpipe