hartes Bremspedal nach 2 Wochen Standzeit

Dieses Thema im Forum "9000" wurde erstellt von mampe52, 15 September 2006.

  1. mampe52
    Offline

    mampe52

    Dabei seit:
    7 Februar 2006
    Beiträge:
    109
    Danke:
    1
    Hallo, nach dem ich vor 2 Wochen mit meinen 9000tu (88er) zur Arbeit gefahren bin (keine Probleme bisher m. d. Bremse) stieg ich heute mittag in den Wagen und starte den Motor. Alles Klar Motor läuft super - Blick auf die Kontrollanzeigen und da leuchtet auf einmal die Bremsanzeige immer noch und geht nicht aus. Das Bremspedal ist völlig Hart extrem kurzer Weg keine Leistung des Bremskraftverstärkers. (Bremsflüssigkeit i. O und auch kein Verlust.

    In der Suche fand ich etwas von Festgerosteter Vorderradbremse, kann das so anfangen? Oder hat jemand eine andere Idee??
  2. turbo9000
    Offline

    turbo9000 Die dunkle Seite des Forums

    Dabei seit:
    14 April 2004
    Beiträge:
    36,435
    Danke:
    4,890
    SAAB:
    9000 II
    Baujahr:
    1992
    Turbo:
    FPT
    Mit oder ohne ABS?
  3. mampe52
    Offline

    mampe52

    Dabei seit:
    7 Februar 2006
    Beiträge:
    109
    Danke:
    1
  4. turbo9000
    Offline

    turbo9000 Die dunkle Seite des Forums

    Dabei seit:
    14 April 2004
    Beiträge:
    36,435
    Danke:
    4,890
    SAAB:
    9000 II
    Baujahr:
    1992
    Turbo:
    FPT
    Hörst Du denn die Pumpe arbeiten?
  5. mampe52
    Offline

    mampe52

    Dabei seit:
    7 Februar 2006
    Beiträge:
    109
    Danke:
    1
    Du Hast recht, das dezente Ssssrrrr im Hintergrund fehlt, man hört nichts .
    Wie kann man das beheben ??

    Könnte das mit meinem Geplatzten Kühlwasserschlauch zusammenhängen?? Oxidation am Stecker (Wo sitzt der )
  6. turbo9000
    Offline

    turbo9000 Die dunkle Seite des Forums

    Dabei seit:
    14 April 2004
    Beiträge:
    36,435
    Danke:
    4,890
    SAAB:
    9000 II
    Baujahr:
    1992
    Turbo:
    FPT
    Evtl. das Relais....

    Ob das Kühlwasser bis da gespritzt ist.....

    Kannst ja einfach mal vorsichtig die Stecker abmachen und wieder draufstecken (auch wenn da wenig Hoffnung besteht)...
  7. mampe52
    Offline

    mampe52

    Dabei seit:
    7 Februar 2006
    Beiträge:
    109
    Danke:
    1
    Gibt es noch andere Möglichkeiten als die Pumpe??
    Gibt es dort auch Unterdruckanschlüsse?? (Irgendson Geräusch hab ich im dem Bereich Ansaugbrücke-Hydraulikblock.
  8. Alex P.
    Offline

    Alex P. Moderator des Nordens Mitarbeiter

    Dabei seit:
    22 August 2003
    Beiträge:
    11,937
    Danke:
    554
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    FPT
    hol dir doch mal n gelben engel... die haben immer alles dabei um relais zu überbrücken, strom zu messen, geräte unter strom zu stetzen usw...

    habe da erst letztens sehr gute erfahrungen gemacht, mir ist meine benzinpumpe verreckt, war mir auch von vornerein klar, und der mann vom adac hat alles durchgemessen und dieses bestätigt...

    PS: aber ahnung von der elektrik (auch dokus/bedienungsanleitungen/schaltpläne) solltest du haben, so gut kennen die sich mit den fahrzeugen nicht aus!
  9. mampe52
    Offline

    mampe52

    Dabei seit:
    7 Februar 2006
    Beiträge:
    109
    Danke:
    1
    Ja - ich habe die Schaltpläne, Werkstattanleitungen, Handbücher auch das PDF.
    Leider konnte ich in meinen Unterlagen nichts zum Hydraulikblock beim Turbo-Modell finden sonst würde ich mich daranmachen.
    Gib mir eine Anleitung und den Rest mach ich selbst. Das durchmessen/ansteuern soll auch nicht das Problem sein (gelernter Elektroniker).
    Nur , das muß ich mal sgen , das Forum ist dermaßen gut und qualifiziert - die langjährigen User haben fast jedes Problem schon gehabt/darüber gelesen/geschrieben so das ich in der Fehlersuche damit beginne nachzufragen wer diese Symptome bereits hatte und was es war.
    Das erscheint mir sinnvoller als erst zu schrauben und dann zu fragen. Viele reparieren Ihr Auto obwohl es eine Kleinigkeit ist und ein Nachfragen im Forum geholfen hätte.
    Werde mich nun morgen Nachmittag daranmachen den Fehler einzukreisen und dann dauerhaft zu beseitigen.
    trotzdem
    vielen Dank - Frank
  10. Solarmarshall
    Offline

    Solarmarshall

    Dabei seit:
    29 Januar 2003
    Beiträge:
    285
    Danke:
    30

    Wenn Du so genau bescheid weißt, daß Dir das selbst von vornerein klar ist, wieso rufst Du dann den ADAC????
  11. turbo9000
    Offline

    turbo9000 Die dunkle Seite des Forums

    Dabei seit:
    14 April 2004
    Beiträge:
    36,435
    Danke:
    4,890
    SAAB:
    9000 II
    Baujahr:
    1992
    Turbo:
    FPT
    Mach mal das Relais auf und schau Dir die Kontakte an....
  12. Linda
    Offline

    Linda

    Dabei seit:
    29 Januar 2003
    Beiträge:
    234
    Danke:
    9
    hey, ich steh da, mein 99er hat wieder den Geist aufgegeben, und ich warte ne "Ewigkeit" auf den ADAC, weil er zu jemandem gefahren ist nur um ihm zu bestätigen, was er ja sowieso schon weiss??
    Irgendwie sinnlos.
  13. turbo9000
    Offline

    turbo9000 Die dunkle Seite des Forums

    Dabei seit:
    14 April 2004
    Beiträge:
    36,435
    Danke:
    4,890
    SAAB:
    9000 II
    Baujahr:
    1992
    Turbo:
    FPT

    ???????
  14. Linda
    Offline

    Linda

    Dabei seit:
    29 Januar 2003
    Beiträge:
    234
    Danke:
    9
    hallo turbo 9000,

    was verstehst du an diesem Beitrag nicht?
    Wenn es der ganze Beitrag ist: er ist bezogen auf den von Alex P.

    Gruß, Linda
  15. Alex P.
    Offline

    Alex P. Moderator des Nordens Mitarbeiter

    Dabei seit:
    22 August 2003
    Beiträge:
    11,937
    Danke:
    554
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    FPT
    und ich beziehe mich auf alle eure konstruktiven :biggrin:

    ohne benzin fährt ein auto nicht (jedensfalls meines)!

    und wie sollte ich dann zu meiner werkstatt kommen (mal abgesehen davon das die in hamburg ist und ich wuppertal lag)???

    ist aber auch egal, wir schweifen ab...
  16. turbo9000
    Offline

    turbo9000 Die dunkle Seite des Forums

    Dabei seit:
    14 April 2004
    Beiträge:
    36,435
    Danke:
    4,890
    SAAB:
    9000 II
    Baujahr:
    1992
    Turbo:
    FPT
    :biggrin: Ahh ok, Alzheimer...
  17. griffin92
    Offline

    griffin92

    Dabei seit:
    11 Oktober 2004
    Beiträge:
    116
    Danke:
    3
    SAAB:
    9000 I
    Baujahr:
    1992
    Turbo:
    FPT
    Hast Du eigentlich schon mal die Dichtigkeit Deines Bremskraftverstärkers überprüft? Wenn der nach 2 Wochen Stillstand leer ist, ist das auch keine große Schande, sorgt aber natürlich beim ersten Bremsen für hartes Pedal ohne große Wirkung...
    Dichtungen könnten am Booster alt und hart sein, sodass er undicht ist...