Leerlauf spinnt

Dieses Thema im Forum "900 II - 9-3 I" wurde erstellt von Schneller, 12 August 2017 um 08:23 Uhr.

  1. Schneller
    Offline

    Schneller

    Dabei seit:
    29 Oktober 2016
    Beiträge:
    88
    Danke:
    17
    SAAB:
    9-3 I
    Baujahr:
    2000
    Turbo:
    LPT
    Bisher lief der motor problemlos . Habe zufällig gesehen , das der schlauch der Tankbelüftung an der Drosselklappe fast ganz ab war . Also eben neuen dran . Jetzt habe ich das problem , wenn ich zum beispiel im schub bin , und dann die kupplung trete geht der motor aus . Gehe ich vom gas , und trete direkt die kupplung ist alles ok . Ansonsten läuft er auch ganz normal . Jemand eine idee ???
  2. patapaya
    Offline

    patapaya

    Dabei seit:
    22 Juli 2006
    Beiträge:
    10,454
    Danke:
    2,478
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    AFAIK hat auch die T5 das Leerlaufregelventil (die "Zigarre" mit 2 Schläuchen und einem E-Anschluss i.FR. rechts von der DK) - bau das mal aus, reinige es und sprühe etwas Öl rein. Möglicherweise ist dessen Fehlfunktion (bei geschlossener DK kriegt der Motor nur hierdurch Luft) durch die Falschluft bislang kompensiert worden.
    Wie hoch ist denn die LL-Drehzahl bei warmem Motor?
  3. Schneller
    Offline

    Schneller

    Dabei seit:
    29 Oktober 2016
    Beiträge:
    88
    Danke:
    17
    SAAB:
    9-3 I
    Baujahr:
    2000
    Turbo:
    LPT
    Dreht ca. 800 . Komisch ist halt das das problem nur im schub auftritt . vorhin bin ich mal bergab gerollt , und kupplung dann getreten . Fällt dann ab auf ca. 500 , versucht sich zu fangen und geht aus . Lass ich dann die kupplung wieder kommen , kann ich gas geben wie ich möchte und es passiert nichts . Muss dann zündung ausschalten und neu starten . Bin ich im schub und gebe gas ist alles ok . Nur wenn er aus geht , und ich lasse kupplung wieder los , dann spinnt er rum . Leerlaufregler habe ich auch schon gedacht . Fahre ich aber nur im standgas an , so das ich unter leerlaufdrehzahl komme dann gibt er auch etwas gas . regler scheint also zu arbeiten . Werde den trotzdem mal reinigen . Schadet ja nicht .
  4. icesaab
    Offline

    icesaab

    Dabei seit:
    15 Juni 2007
    Beiträge:
    873
    Danke:
    302
    SAAB:
    9-3 I
    Baujahr:
    2001
    Turbo:
    FPT
    ...zieh mal die Sicherung 17 für einige Minuten - und setzte die Motorsteuerung zurück - dann adaptiert sich das System wieder neu.
  5. Flemming
    Offline

    Flemming

    Dabei seit:
    26 März 2008
    Beiträge:
    16,548
    Danke:
    2,855
    SAAB:
    900 II
    Baujahr:
    97
    Turbo:
    FPT
    Im Schub sind Drosselklappe und LL-Steller zu. Im LL ist der LL-Steller zum Teil offen. Wenn er verharzt ist und nicht schnell genug aus zu weg kommt, dann würde das die Symptome erklären. Aber sei vorsichtig beim reinigen. Den Drehkolben am besten nicht groß anfassen sondern nur spülen.
  6. Schneller
    Offline

    Schneller

    Dabei seit:
    29 Oktober 2016
    Beiträge:
    88
    Danke:
    17
    SAAB:
    9-3 I
    Baujahr:
    2000
    Turbo:
    LPT
    Soweit alles ok . Ich verstehe nur nicht , warum geht der motor aus , ich lass kupplung wieder kommen , und es geht nix . Wenn ich fahre , kann ich im schub sein und wieder gas geben . Alles normal . Aber trete ich kupplung und motor geht aus dann muss ich neu starten .
  7. Flemming
    Offline

    Flemming

    Dabei seit:
    26 März 2008
    Beiträge:
    16,548
    Danke:
    2,855
    SAAB:
    900 II
    Baujahr:
    97
    Turbo:
    FPT
    hm, mein. Das würde nur das aus gehen erklären.
  8. icesaab
    Offline

    icesaab

    Dabei seit:
    15 Juni 2007
    Beiträge:
    873
    Danke:
    302
    SAAB:
    9-3 I
    Baujahr:
    2001
    Turbo:
    FPT
    Schau dir auch mal die anderen Unterdruckschläuche an. Da zieht ein weiter Nebenluft.
  9. Schneller
    Offline

    Schneller

    Dabei seit:
    29 Oktober 2016
    Beiträge:
    88
    Danke:
    17
    SAAB:
    9-3 I
    Baujahr:
    2000
    Turbo:
    LPT
    Ich kann auch im schub fahren , vor dem kupplung treten kurz gas antippen , und dann ist alles ok . motor bleibt an .
  10. patapaya
    Offline

    patapaya

    Dabei seit:
    22 Juli 2006
    Beiträge:
    10,454
    Danke:
    2,478
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Ja, dann geht die DK auf, und das reicht dann offenbar, ihn amLaufen zu halten...
  11. Schneller
    Offline

    Schneller

    Dabei seit:
    29 Oktober 2016
    Beiträge:
    88
    Danke:
    17
    SAAB:
    9-3 I
    Baujahr:
    2000
    Turbo:
    LPT
    Ich gebe kurz gas , bin dann kurz im schub und trete kupplung . alles ok dann . kann auch im stand kurz gas geben . alles ok . nur halt wenn ich im schub war dann klappt es nicht . halt erst seit ich schlauch für tankbelüftung repariert habe .
  12. patapaya
    Offline

    patapaya

    Dabei seit:
    22 Juli 2006
    Beiträge:
    10,454
    Danke:
    2,478
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Denn mach doch die Tankentlüftung wieder auf... :redface:
    Ansonsten: #2 schon gemacht? DK sauber, Klappe klemmt nicht, Welle nicht ausgeschlagen...?
  13. Schneller
    Offline

    Schneller

    Dabei seit:
    29 Oktober 2016
    Beiträge:
    88
    Danke:
    17
    SAAB:
    9-3 I
    Baujahr:
    2000
    Turbo:
    LPT
    Tankentlüftung wieder auf , habe ich schon gedacht . aber leider nicht die lösung . soll ja auch so funktionieren . das regt mich auf . schlimm, weil ich abends erst spät zuhause bin . nicht viel zeit habe zum probieren . Möchte natürlich auch nicht mehrere sachen gleichzeitig machen . will ja den fehler wissen
  14. patapaya
    Offline

    patapaya

    Dabei seit:
    22 Juli 2006
    Beiträge:
    10,454
    Danke:
    2,478
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    War auch nicht ernst gemeint... :redface:
    #2 dauert 10 min. Wie lange haben deine 5 Beiträge hier gebraucht... :confused: :rolleyes: