Verdeck spinnt

Dieses Thema im Forum "9-3 II" wurde erstellt von massimio, 28 Dezember 2018.

  1. massimio
    Offline

    massimio

    Dabei seit:
    9 März 2018
    Beiträge:
    28
    Danke:
    1
    SAAB:
    9-3 II
    Baujahr:
    2007
    Turbo:
    T...Turbolinchen
    Hallo zusammen, ich habe ein Problem mit den Verdeck....es scheint als ob der Verdecksmotor nicht genug „Kraft“ um die Bewegung bis zu Ende zu schaffen hätte....es kommt immer die Meldung „ nur manuell betätig,Werkstatt aufsuchen“ aber nachdem ich mehrmals den Knopf gedrückt habe, dann schließt sich den Verdeck. Und beim öffnen ist genau so....was könnte sein? Hydrauliköl ist ok....
    VG. Max
  2. Bob21
    Offline

    Bob21

    Dabei seit:
    18 Dezember 2014
    Beiträge:
    117
    Danke:
    32
    SAAB:
    9-3 II
    Baujahr:
    2004
    Turbo:
    LPT
    Luft im System, nach Herstellervorschrift entlüften, da könnte evtl. der eine oder andere hier mit einer Anleitung behilflich sein. ...
  3. massimio
    Offline

    massimio

    Dabei seit:
    9 März 2018
    Beiträge:
    28
    Danke:
    1
    SAAB:
    9-3 II
    Baujahr:
    2007
    Turbo:
    T...Turbolinchen
    Es war auch eine Idee.....Luft in System oder Lamellenrad in die Pumpe kaputt
  4. Kosta
    Offline

    Kosta

    Dabei seit:
    30 September 2009
    Beiträge:
    9
    Danke:
    0
    SAAB:
    9-3 II
    Baujahr:
    2006
    Turbo:
    LPT
    Als ich dieses Problem, was auch bei mir auftrat, beim Freundlichen angab, sagte der mir, dass es bei den geringen Temperaturen des Öfteren mal zu solchen Fehlern kommen kann. Hintergrund ist, dass das Öl sehr dickflüssig ist und es deshalb zu Problemen kommt.
    Somit lebe ich jetzt mit dem Problem. Wenn es sehr kalt ist und das Problem auftritt hilft es vollständig stehen zu bleiben, um dann das Verdeck zu schließen (bzw. zu öffnen).
  5. Bob21
    Offline

    Bob21

    Dabei seit:
    18 Dezember 2014
    Beiträge:
    117
    Danke:
    32
    SAAB:
    9-3 II
    Baujahr:
    2004
    Turbo:
    LPT
    Aha... mal das Öl selber in den Fingern gehabt?
    So eine Aussage habe ich ja noch nie gehört.... und die wäre für mich auch nicht logisch nachvollziehbar bei der Viskosität.
    Dann dürfen ja auch andere hydraulisch betätigte Gerätschaften im Winter oder bei kalten Temperaturen den Dienst quittieren ...
    Bis 0 Grad habe ich noch nicht solche Elektronikrobleme provozieren können .