Verbrauch ein wenig hoch oder?

Dieses Thema im Forum "900 II - 9-3 I" wurde erstellt von SaGe, 11 November 2017.

  1. KSR9519
    Offline

    KSR9519

    Dabei seit:
    13 November 2009
    Beiträge:
    3,007
    Danke:
    306
    SAAB:
    9-3 I
    Baujahr:
    1998
    Turbo:
    Ohne
    Nicht nur der Innenkotflügel, sondern auch die fehlenden Verkleidungen unterhalb des Motors erhöhen den Spritverbrauch.
  2. knuts
    Offline

    knuts Testfahrer

    Dabei seit:
    13 Dezember 2010
    Beiträge:
    2,320
    Danke:
    619
    SAAB:
    900 II
    Baujahr:
    1997
    Turbo:
    Ohne
    @AndreMio, fahr mal 20 Km mit 91 - 92 Sachen (natürlich mit gebührendem Abstand - es geht mir nicht um Windschatten) hinter einem LKW auf der Autobahn her und drücke zwischendrin "CLEAR". Da solltest du bei 7 - 7,5 Ltr liegen. Letztens meinte ich auch, meiner würde mehr verbrauchen, 8- 8,5 Ltr, was für mich ungewöhnlich ist. Aber ich hatte mir wohl inzwischen eine etwas aktivere Fahrweise angewöhnt. Gestern - Berlin, Dresden,Berlin - mit diesen 91 - 92 Km/h und nur mal zum LKW Überholen kurz auf 110 - 130, war ich wieder bei 7,3 Ltr.
  3. AndreMio
    Offline

    AndreMio

    Dabei seit:
    25 Februar 2007
    Beiträge:
    714
    Danke:
    110
    SAAB:
    900 II
    Baujahr:
    1995
    Turbo:
    FPT
    habe bei warmen Motor clear gedrückt und bin 30 km weit gefahren, bei 110 - 130 geht er stark über 10 liter hinaus.
  4. knuts
    Offline

    knuts Testfahrer

    Dabei seit:
    13 Dezember 2010
    Beiträge:
    2,320
    Danke:
    619
    SAAB:
    900 II
    Baujahr:
    1997
    Turbo:
    Ohne
    ja, das deutet dann allerdings daraufhin, daß da etwas schwergängig läuft. Die fehlenden Verkleidungen alleine sollten doch nicht soviel bewirken. Muß man wohl Lima, Wapu, Umlenkrollen, Klima, Zündung, Räder und Bremsen/Bremssättel (Spur?) nochmal prüfen.
    Zuletzt bearbeitet: 12 Januar 2018
  5. AndreMio
    Offline

    AndreMio

    Dabei seit:
    25 Februar 2007
    Beiträge:
    714
    Danke:
    110
    SAAB:
    900 II
    Baujahr:
    1995
    Turbo:
    FPT
    den Wagen schiebt man mit einer Hand am Lenkrad , ohne Anstrengung über eine ebene Fläche, der Rest ist leichtgängig, der Verbrauch ist seit Jahren so hoch.
    Werde morgen mal die Injectoren und den BDR tauschen
  6. Schneller
    Offline

    Schneller

    Dabei seit:
    29 Oktober 2016
    Beiträge:
    220
    Danke:
    54
    SAAB:
    9-3 I
    Baujahr:
    2000
    Turbo:
    LPT
    Finde ich bei der geschwindigkeit schon sehr hoch . Bin ende oktober mal 600 km autobahn am stück gefahren . Auch immer ca. 120 . Nachtanken waren 43 liter . Also knapp über sieben . Sicherlich sind selbst bei genau baugleichen fahrzeugen auch unterschiede , aber das ist schon sehr viel . Haste mal während der fahrt die motortemperatur ausgelesen ???
  7. AndreMio
    Offline

    AndreMio

    Dabei seit:
    25 Februar 2007
    Beiträge:
    714
    Danke:
    110
    SAAB:
    900 II
    Baujahr:
    1995
    Turbo:
    FPT
    ja , aber schon länger her, kann ich morgen auch noch mal auslesen
  8. patapaya
    Online

    patapaya

    Dabei seit:
    22 Juli 2006
    Beiträge:
    12,364
    Danke:
    3,212
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Wenn vorne so viel reinkommt, kommt hinten auch so viel raus - das dürfte spätestens bei der nächsten Schnüffel-AU zu Problemen führen... :frown:
  9. AndreMio
    Offline

    AndreMio

    Dabei seit:
    25 Februar 2007
    Beiträge:
    714
    Danke:
    110
    SAAB:
    900 II
    Baujahr:
    1995
    Turbo:
    FPT
    Bei der AU im August kam er beim ersten Anlauf durch.....
    Habe den Fehler gefunden, 2 DI´s scheinen eine Macke zu haben ohne andere Symptome , mit der Dritten selbe Strecke wie gestern , Motor warm, ist der Verbrauch jetzt runter auf 8,4.
    Mal sehen wie er sich im Alltag verhält, hoffe keine 12,5 mehr.
    Könnte sein das der Klopfsensor ne Macke hat und zu früh die Klopfregelung an geht.
    patapaya sagt Danke.
  10. Schneller
    Offline

    Schneller

    Dabei seit:
    29 Oktober 2016
    Beiträge:
    220
    Danke:
    54
    SAAB:
    9-3 I
    Baujahr:
    2000
    Turbo:
    LPT
    Doofe frage . Gelesen im sid ??? Gibt es da auch Momentanverbrauch ??? Oder nur durchschnittsverbrauch ??? Habe da ganz ehrlich noch nie genau nach geschaut . Habe zwar bedienungsanleitung noch vom auto , aber bisher zu faul zum lesen . Und was hat es auf sich mit dem clear drücken während der fahrt . Habe mein verbrauch bisher immer beim tanken errechnet .
  11. AndreMio
    Offline

    AndreMio

    Dabei seit:
    25 Februar 2007
    Beiträge:
    714
    Danke:
    110
    SAAB:
    900 II
    Baujahr:
    1995
    Turbo:
    FPT
    Sid zeigt Durchschnittsverbrauch an, Clear = Reset
  12. Schneller
    Offline

    Schneller

    Dabei seit:
    29 Oktober 2016
    Beiträge:
    220
    Danke:
    54
    SAAB:
    9-3 I
    Baujahr:
    2000
    Turbo:
    LPT
    Ich meine gelesen zu haben , das es dann aber mit 10 liter anfängt wenn ich reset drücke . Hatte ja auch geschrieben , das ich nach 600 km 43 L getankt hatte . Rückweg waren auch nochmal 600 . Laut sid hatte ich 7,9 . Von daher traue ich dem ding nicht ganz .
  13. AndreMio
    Offline

    AndreMio

    Dabei seit:
    25 Februar 2007
    Beiträge:
    714
    Danke:
    110
    SAAB:
    900 II
    Baujahr:
    1995
    Turbo:
    FPT
    Musst du mit deinen Errechneten Verbrauch vergleichen, meines geht genau, war lange Zeit ohne Tankanzeige gefahren und habe mich nur nach Durchschnitts Verbrauch und gefahrene Kilometer gerichtet
  14. knuts
    Offline

    knuts Testfahrer

    Dabei seit:
    13 Dezember 2010
    Beiträge:
    2,320
    Danke:
    619
    SAAB:
    900 II
    Baujahr:
    1997
    Turbo:
    Ohne
    hört sich schon viel besser an:top:
  15. prinzalberttom
    Online

    prinzalberttom

    Dabei seit:
    16 April 2012
    Beiträge:
    4,666
    Danke:
    304
    SAAB:
    900 I
    Baujahr:
    1990
    Turbo:
    T...Turbolinchen
    Moin,
    verdammich, ich kann den fred nicht wiederfinden :mad: Das Thema Verbrauch hatten wir hier doch schon...
    Ich hatte das selbe Problem, habe mit Additiven gearbeitet und vorher selbstverständlich die Flüssigkeiten abgelassen, ja auch wieder aufgefüllt. :tongue:
    Bin von einem "tollen" Verbrauch = 10,5 - 11,2 Liter danach runter - jetzt in der kalten Jahreszeit inkl. Klimaanlage - auf 9,6 und vorher Frühling/SommerHerbst 8,9 - 9,2 Liter.
    Bevor hier wieder einmal gewisse Sprüche kommen: Nein, ich habe nun nicht die Möglichkeit den Weg abzukürzen. Ich fahre täglich die selbe Strecke.
    Und auch die Tour nach Italien durch die Alpen bis Elba mit den ganzen Bergstrecken und zurück ergab 8,5 Liter!
    Und nein, nicht im Windschatten eines 500er Fiat mit 80 Km/h.
  16. Saabestos
    Offline

    Saabestos

    Dabei seit:
    5 Juli 2009
    Beiträge:
    665
    Danke:
    69
    Schade passt da die Verkleidung vom Diesel nicht an den Benziner, schon wegen
    dem ständigen Ölverlust am Turbo..... :hmpf:

    Ein Verbrauch von 10,5 - 11,2 oder mehr scheint auch ein Zusammenhang mit der
    Motorleistung zu haben. Vom 9-5er kann ich sagen dass die Variante 2.0/150PS
    ständig bei 11.5 liegt, der 2.3/185PS liegt bei 8.2-8.7, der 2.3/220PS bei 10.5
    und der 2.3/250PS bei 11.5 Liter. Und dann noch der Unterschied Caravan oder Limo
    weil der Caravan noch mal 120KG mehr wiegt. Also ich hatte mal einen 9-3 Talladega
    2.3/200PS als Ersatzwagen und der begnügte sich mit 8.7 Litern.
    Zuletzt bearbeitet: 18 Januar 2018
  17. SaGe
    Offline

    SaGe

    Dabei seit:
    30 Oktober 2017
    Beiträge:
    17
    Danke:
    2
    SAAB:
    9-3 I
    Baujahr:
    2002
    Turbo:
    LPT
    Danke für die Beiträge erstmal.

    Also der Riemen ist neu, weil er, wenn kalt, dieses nervige pfeifen von sich gegeben hat.
    Außerdem kam das äußere Gelenk an der Antriebswelle vorne links neu. Das Innenleben war echt komplett gebrochen und lose.
    Verbrauch pendelt sich, wenn ich mal etwas anständiger fahre, bei 12-13l ein. Denke ich lebe einfach erstmal damit.

    Noch aufgefallen ist mir, dass ich ein Schwingen an der Antriebswelle/den Rädern verspüre. Macht sich ab 130 etwa bemerkbar.
    Mir wurde gesagt das könnte von nicht oder nicht richtig ausgewuchteten Rädern kommen. Wäre das möglich?

    mfg
  18. patapaya
    Online

    patapaya

    Dabei seit:
    22 Juli 2006
    Beiträge:
    12,364
    Danke:
    3,212
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Möglich - bei Vibrationen sollte das Auswuchten der Räder immer der erste Schritt sein. Aber auch ausgeschlagene Achsaufhängungen oder/und unkorrekte Achsgeometrie führen dazu bzw. verstärken es.

    Und bei 12 l/100 km ohne Erklärung durch Fahrweise oder -profil würde ich nach dem Grund (weiter)suchen.
  19. SaGe
    Offline

    SaGe

    Dabei seit:
    30 Oktober 2017
    Beiträge:
    17
    Danke:
    2
    SAAB:
    9-3 I
    Baujahr:
    2002
    Turbo:
    LPT
    TÜV steht sowieso an, also werde ich mal gucken, ob es an den Rädern oder an der Aufhängung liegt, danke!
    Da ich nun eine Menge gemacht habe und viele sagen die Automatik würde sich "nun mal viel genehmigen", habe ich es fast aufgegeben.
    Ist schon recht heftig der Verbrauch..aber was tut man nicht alles für seinen "kleinen" Traum :rolleyes:
  20. patapaya
    Online

    patapaya

    Dabei seit:
    22 Juli 2006
    Beiträge:
    12,364
    Danke:
    3,212
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Meine sind auch nicht die Sparwunder, von denen viele berichten, aber viel mehr als 10 l/100 km sollten es bei normalem Drittelmix ohne Bleifuss (auch mit Automatik) nicht sein.
    prinzalberttom sagt Danke.