Unruhiges Fahrverhalten

Dieses Thema im Forum "9-3 III - X" wurde erstellt von tilloka, 29 November 2019.

  1. tilloka
    Offline

    tilloka

    Dabei seit:
    22 Juni 2019
    Beiträge:
    16
    Danke:
    2
    SAAB:
    9-3 III
    Baujahr:
    2004
    Turbo:
    TTiD
    Hallo liebe SAAB-Gemeinde,

    seitdem ich vor kurzem meine Winterfelgen auf meinen 93 III Aero 1.9 TTiD bekommen habe, fährt er sich deutlich unruhiger und schwammiger als mit den Sommerreifen. Das äußert sich zum Teil durch (leichtes, kein übermäßiges) Ruckeln im Auto, bei Geschwindigkeiten ab 100 km/h gefühlt wechselndes Ziehen nach links und rechts und einem sehr unregelmäßigem Auftreten von einem konstanten „tock tock tock tock“, das sich allerdings auch schnell wieder „fängt“. Tendenziell kommt das alles von der Vorderachse. Auffällig ist ebenfalls, dass nach einer normalen Fahrt die vordere linke Bremse deutlich mehr Wärme abstrahlt als die Restlichen.
    Räder wurden frisch gewuchtet, Reifen sind relativ gute Goodyear Ultragrip, Luftdruck stimmt, Radschrauben sind fest.
    Ich weiß, dass sowas recht schwer zu beschreiben ist, ich wollte trotzdem erstmal hier nachfragen, ob jemand ähnliche Erfahrungen gemacht hat oder es schon Beiträge gibt, in denen das diskutiert wurde, bevor ich wieder in die Werkstatt fahre.

    Ich danke euch schonmal im Voraus und wünsche ein schönes Wochenende!
    Til
    holzwurm sagt Danke.
  2. Zementkopf
    Offline

    Zementkopf

    Dabei seit:
    20 November 2013
    Beiträge:
    962
    Danke:
    339
    SAAB:
    9-3 III
    Baujahr:
    2008
    Turbo:
    TTiD
    Schleifen die Wuchtgewichte an der Bremse?
  3. tilloka
    Offline

    tilloka

    Dabei seit:
    22 Juni 2019
    Beiträge:
    16
    Danke:
    2
    SAAB:
    9-3 III
    Baujahr:
    2004
    Turbo:
    TTiD
    Habe ich gerade kontrolliert, nein leider ist es das auch nicht...
  4. Karsto
    Offline

    Karsto

    Dabei seit:
    14 November 2015
    Beiträge:
    923
    Danke:
    238
    SAAB:
    900 I
    Baujahr:
    1990
    Turbo:
    FPT
    Moin,
    die abstrahlende Wärme vorne links hatte ich auch gerade, bei mir war es der Kunststoffkolben im Bremssattel.(MY2008)
    Keine Ahnung ob in deinem Baujahr auch schon diese Kolben verbaut wurden. Ein Opel Mechaniker hat einem Freund berichtet das die nach gut 10 Jahren häufig hin sind und gewechselt werden sollten.
    Bitte mal vorderes Rad anheben und prüfen ob es leichtgängig läuft.
    Ich habe mir einen neuen Bremssattel bestellt und montiere den morgen.
    tilloka sagt Danke.
  5. tilloka
    Offline

    tilloka

    Dabei seit:
    22 Juni 2019
    Beiträge:
    16
    Danke:
    2
    SAAB:
    9-3 III
    Baujahr:
    2004
    Turbo:
    TTiD
    Hallo Karsto, danke für Infos! Das Rad läuft allerdings freigängig...
    Eine Sache ist mir jetzt noch aufgefallen und zwar, dass die Reifen auf der Felge nicht den Ansprüchen aus dem KfZ-Schein entsprechen. Dort wird bei mir folgender Reifentyp aufgeführt: 215/55 R16 93V, die Goodyears sind jedoch 205/55 R16 91H. Meint ihr, dass das die Ursache sein könnte?

    Gruß,
    Til
  6. Joerg46
    Offline

    Joerg46

    Dabei seit:
    28 Februar 2017
    Beiträge:
    39
    Danke:
    8
    SAAB:
    9-3 III
    Baujahr:
    2010
    Turbo:
    T...Turbolinchen
    Moin, vielleicht hatte ich das auch schon.

    Bei mir war es Dreck und Korrosion zwischen Felge und Radnabe. Den habe ich mit einer Drahtbürste und Akkuschrauber
    weg gemacht und es war Ruhe.


    Deine Reifengröße ist in Ordnung. Hatte ich auch drauf, ohne Probleme.

    Was mir noch einfällt, liegen die Radmuttern richtig an, sind es die richtigen. Auch da könnte es wärmeentwicklungen geben durch mikrobewegungen zwischen Felge und Nabe.
    tilloka sagt Danke.
  7. Karsto
    Offline

    Karsto

    Dabei seit:
    14 November 2015
    Beiträge:
    923
    Danke:
    238
    SAAB:
    900 I
    Baujahr:
    1990
    Turbo:
    FPT
    Hallo Til,
    wie Joerg46 schon schrieb, bei mir sind am Aero auch die 215 Reifen verbaut. Rost an der Radnabe und Aufblühungen an der Alufelge können schon die Ursache sein, wenn ich an diesen Stellen arbeite reinige ich alles auf beiden Seiten. Es gibt dafür spezielle Radnabenreinigungsbürsten/schleifer für die Bohrmaschine oder Druckluftschrauber. Videos auf YxxTuxx zeigen dir auch die Ergebnisse, such mal nach ATE Radnabenreiniger....

    LG Karsten
    tilloka sagt Danke.
  8. tilloka
    Offline

    tilloka

    Dabei seit:
    22 Juni 2019
    Beiträge:
    16
    Danke:
    2
    SAAB:
    9-3 III
    Baujahr:
    2004
    Turbo:
    TTiD
    Vielen Dank für die Antworten. Dann werde ich das überprüfen und sauber machen. Verbaut sind allerdings 205er, keine 215er! Meine Sommerreifen waren sogar 225er und mit denen hatte ich bis vor 3 Wochen absolut keine Probleme.
  9. Joey1974
    Offline

    Joey1974

    Dabei seit:
    14 Oktober 2014
    Beiträge:
    130
    Danke:
    30
    SAAB:
    9-3 II
    Baujahr:
    2004
    Turbo:
    TiD
    Weiße Keramikpaste (z.B. von Liqui Moli) dünn aufgetragen auf der Radnabe und innen auf der Alufefelge wirkt wunderbar der Korrosion entgegen und verhindert das Festbacken.

    LG
    Joey
  10. tilloka
    Offline

    tilloka

    Dabei seit:
    22 Juni 2019
    Beiträge:
    16
    Danke:
    2
    SAAB:
    9-3 III
    Baujahr:
    2004
    Turbo:
    TTiD
    Ein kleines Update: Zu 90% haben die Felgen einen Schlag, an der Bremse ist alles gut und auch kein Dreck oder Korrosion an Radnabe oder Innenfelge. Die Felgen waren beim Autokauf dabei, ich weiß nicht wie viele Bordsteinkanten die schon gesehen haben, wenn man sie sich anguckt scheinen es aber einige gewesen zu sein. Da helfen dann wohl nur neue.

    Grüße,
    Til
  11. tilloka
    Offline

    tilloka

    Dabei seit:
    22 Juni 2019
    Beiträge:
    16
    Danke:
    2
    SAAB:
    9-3 III
    Baujahr:
    2004
    Turbo:
    TTiD
    Hallo liebe Saab-Gemeinde,

    ich bin‘s nochmal und bitte um euren Rat, so langsam weiß ich nicht mehr weiter.
    Mein 9-3 Aero von 2008 beginnt nach wie vor ab ca. 140 km/h konstant zu bollern. Kommt von der Vorderachse und legt sich nach einiger Zeit wieder, wenn ich langsamer fahre. Deutlich spürbar im Lenkrad, beim Bremsen wird es schlimmer.
    Ich habe mittlerweile neue Felgen drauf gezogen, den Bremssattel prüfen (kein festsitzender Bremsbolzen o.ä) und Bremsscheiben + Beläge erneuern lassen. Weiteres Symptom ist, dass die Felge vorne links sehr heiß wird, die anderen bleiben kalt. Meine Werkstatt weiß so langsam auch nicht mehr weiter. Weiß jemand von euch ggf. noch etwas oder hat einen Tipp? Wäre sehr dankbar darüber.

    Gruß,
    Til
  12. Jan aus R
    Offline

    Jan aus R Flitzpipe

    Dabei seit:
    24 Oktober 2017
    Beiträge:
    2,099
    Danke:
    454
    SAAB:
    9-3 III
    Baujahr:
    2009
    Turbo:
    FPT
  13. vinario
    Offline

    vinario

    Dabei seit:
    22 Oktober 2012
    Beiträge:
    2,705
    Danke:
    1,354
    SAAB:
    9-3 I
    Baujahr:
    2000
    Turbo:
    FPT
    Wieso PN ?
    Hilft doch jedem weiter wenn man das gleiche Problem hat.
    WIS Mann @brose macht den gleichen Scheiß permanent !
    Wenn PN dann PN, muß man doch nicht auch noch erwähnen - sieht doch jeder selbst.

    Ich würde die Felgen mit Reifen erst einmal feinwuchten lassen.
    Zuletzt bearbeitet: 17 Januar 2020
    Zementkopf und DL_SYS sagen Danke.
  14. DL_SYS
    Offline

    DL_SYS

    Dabei seit:
    3 Oktober 2018
    Beiträge:
    884
    Danke:
    536
    Unser guter @brose macht das doch wegen dem vermeintlichen Urheberrecht!
    https://saabwisonline.com/

    Oh hoppla...

    Hab dem TE auch eine PN geschickt mit der Bitte um eine Aufnahme. Geräusche sind mit Worten einfach nicht zu beschreiben.

    Vielleicht erkennt dann einer hier oder im TrionicTuning Forum die Geräuschquelle. Dann ist dem TE geholfen und es ist auch so dokumentiert, dass sich jeder genau etwas drunter vorstellen kann.

    Ist wie beim Onkel Doktor.
    Anamnese, Arbeitsdiagnose, Untersuchung, Hauptdiagnose, Therapie. Schön alles in der Patientenakte gesammelt oder wie auch immer, aber das schweift vom Thema ab :biggrin:
  15. Jan aus R
    Offline

    Jan aus R Flitzpipe

    Dabei seit:
    24 Oktober 2017
    Beiträge:
    2,099
    Danke:
    454
    SAAB:
    9-3 III
    Baujahr:
    2009
    Turbo:
    FPT
    Du musst nicht immer gleich ausfällig werden wenn du zu einem Thema eine andere Meinung hast. Abgesehen davon obliegt es einem selber auf welchem Weg der Kontakt zustande kommt. Ich maße mir nicht an die Lösung für dieses Problem zu kennen oder zu wissen
    Baastroll sagt Danke.
  16. DL_SYS
    Offline

    DL_SYS

    Dabei seit:
    3 Oktober 2018
    Beiträge:
    884
    Danke:
    536
    Hier mal die Geräusche:


    Hier auch mal das Bild der Scheibe dazu:
    [​IMG]
    Dafür, dass nur normal (160) mit dem Auto gefahren wird ist das absolute Katastrophe.
    Nicht mal meine Scheiben sehen derart vergewaltigt aus und ich fahre wie ein Irrer.

    Radnabe säubern kann man mal versuchen, wobei ich skeptisch bin.
    Zuletzt bearbeitet: 17 Januar 2020
  17. tilloka
    Offline

    tilloka

    Dabei seit:
    22 Juni 2019
    Beiträge:
    16
    Danke:
    2
    SAAB:
    9-3 III
    Baujahr:
    2004
    Turbo:
    TTiD
    Die Scheiben wurden vor 2 Tagen nun aber erneuert. Die Scheiben auf dem Foto sind noch die vom Vorbesitzer.
  18. Conmar
    Offline

    Conmar

    Dabei seit:
    13 März 2011
    Beiträge:
    637
    Danke:
    186
    SAAB:
    9-3 II
    Baujahr:
    2006
    Turbo:
    TiD
    Neue Felgen hast Du ja jetzt drauf. Hast Du eigentlich wieder die Goodyear WR drauf oder auch andere?
    Vielleicht bei gutem Wetter probeweise mal die Sommerreifen aufstecken? Vielleicht hat ja Deine Werkstatt auch noch einen Satz gebrauchte WR, eventuell auf Stahlfelge, mit denen Du mal eine Vergleichsrunde drehen kannst?
  19. klaus
    Offline

    klaus

    Dabei seit:
    11 August 2003
    Beiträge:
    42,087
    Danke:
    7,079
    SAAB:
    900 I
    Turbo:
    FPT
    Dann ist entweder der Bremsschlauch defekt(aufgequollen) oder es klemmt eben doch der Bremskolben im Sattel.
  20. tilloka
    Offline

    tilloka

    Dabei seit:
    22 Juni 2019
    Beiträge:
    16
    Danke:
    2
    SAAB:
    9-3 III
    Baujahr:
    2004
    Turbo:
    TTiD
    @Conmar ja genau, die habe ich nach wie vor drauf. Ein Test mit meinen Sommerreifen, mit denen ja nunmal alles bestens war sollte eigentlich auch kein Problem sein, von Winter ist ja keine Spur... :-P
    Ist mir trotzdem schleierhaft wie die sich die Felge so dermaßen aufhitzen soll. Das geht ja nur durch Reibung, die irgendwo nicht hingehört.

    @klaus danke für den Tipp, inwiefern wirkt sich ein defekter Bremsschlauch in Bezug auf das Ruppeln/die heiße Felge aus? Der Bremskolben wurde 2x überprüft und funktioniert einwandfrei...