Motor .- Ueberhitzen beim 2,3T

Dieses Thema im Forum "9-5 I" wurde erstellt von 9-5=4, 28 Oktober 2020.

  1. 9-5=4
    Offline

    9-5=4

    Dabei seit:
    7 Dezember 2019
    Beiträge:
    34
    Danke:
    15
    SAAB:
    9-5
    Baujahr:
    1999
    Turbo:
    weiß nicht
    Hallo an alle,
    hier nochmals - und hoffentlich abschliessend - mein Feedback wie versprochen:

    Ich habe beides gewechselt (Thermostat und Sensor) und habe seither (bis jetzt ca 500km abgespult) keine Probleme mehr. Der Kuehlmittelstand ist konstant. Heizung geht und die Temperaturanzeige zeigt wie vorher an.
    Ich hoffe, dass der Zylinderkopf oder die Dichtung nichts abbekommen haben. Das wird die Zeit zeigen.

    Uebrigens hatte keiner der drei angefragten Opelhaendler die beiden Teile auf Lager und man nannte mir Lieferzeiten von 3-5 Tagen. Ich habe beide (Hersteller: MAHLE & Metzger) beim freien Haendler fuer zusammen knapp 40 Euro am naechsten Tag abgeholt.

    Abschliessend DANK an Euch fuer Euren Input!

    Gruss, Markus
    storchhund und Simon9-5 sagen Danke.
  2. storchhund
    Offline

    storchhund

    Dabei seit:
    16 August 2009
    Beiträge:
    975
    Danke:
    346
    SAAB:
    9-5
    Baujahr:
    2000
    Turbo:
    LPT
    Ich denke mal, dass es der Sensor war. Das neue Thermostat ist auf jeden Fall nicht verkehrt und der Preis ist in Ordnung.
    Na dann allzeit gute Fahrt.
  3. phil23
    Offline

    phil23

    Dabei seit:
    19 Mai 2005
    Beiträge:
    1,874
    Danke:
    1,165
    Eher der Thermostat, ein falscher Sensorwert deaktiviert die Heizung nicht.