Sicherung Pumpe Scheibenwischanlage

Dieses Thema im Forum "9-3 III - X" wurde erstellt von blå faran, 10 Januar 2011.

  1. blå faran
    Offline

    blå faran

    Dabei seit:
    18 Mai 2010
    Beiträge:
    5
    Danke:
    0
    SAAB:
    93
    Baujahr:
    2009
    Turbo:
    FPT
    Hi,


    hier gibt es doch immer gute Tipps…
    Ich habe ein Problem mit der Pumpe für die Scheibenwischanlage. Ich nehme an, dass alles eingefroren war. Jedenfalls sollte jetzt, nach mehreren Tagen mit Plusgraden, alles wieder flüssig sein.
    Allerdings habe ich folgendes Problem:
    Beide Sicherungen (Pumpe für Scheibe und Scheinwerfer) waren durchgebrannt. Nach Austausch funktioniert die Pumpe für die Scheinwerfer wieder problemlos. Die Pumpe für die Scheibe funktioniert kurz und danach brennt wieder die Sicherung durch.
    Meine liebe Werkstatt meinte, dass wohl noch was gefroren sei. Aber warum funktioniert dann die Scheinwerferreinigungsanlage seit Tagen problemlos? Hat jemand eine Idee?
    Und kann mir jemand sagen, ob das unter die 2 jährige Garantie fällt?


    Besten Dank für die Unterstützung,
    Neil
  2. U11
    Offline

    U11

    Dabei seit:
    8 November 2006
    Beiträge:
    562
    Danke:
    38
    SAAB:
    9-3 III
    Baujahr:
    2008
    Turbo:
    FPT
    Hi, hatte ich auch, ging mit viel Geduld weg, da der Weg zu den Scheibenwaschdüsen wohl doch sehr lang ist. Am besten ab in eine warme (Tief)Garage und komplett auftauen.
  3. blå faran
    Offline

    blå faran

    Dabei seit:
    18 Mai 2010
    Beiträge:
    5
    Danke:
    0
    SAAB:
    93
    Baujahr:
    2009
    Turbo:
    FPT
    Hi, danke für deine Antwort. Wir hatten jetzt allerdings tagelang plus Temperaturen in HH und trotzdem hauts mir immer noch die Sicherung durch.
    Würde jetzt eigentlich doch schon fast zur Werkstatt fahren. Allerdings habe ich auch keine Lust umsonst zu zahlen. Schwieriger wirds noch, da meine Garantie am 27.01.2011 abläuft! Blöde Situation....
  4. U11
    Offline

    U11

    Dabei seit:
    8 November 2006
    Beiträge:
    562
    Danke:
    38
    SAAB:
    9-3 III
    Baujahr:
    2008
    Turbo:
    FPT
    Dann auf jeden Fall in die Werkstatt, da vermutlich das Rückschlagventil hängt. Oder einfach mal Schlauch abziehen und belüften. Nur so eine Idee.
  5. BTF-XY55
    Offline

    BTF-XY55

    Dabei seit:
    22 Dezember 2004
    Beiträge:
    3,048
    Danke:
    257
    SAAB:
    9-5
    Baujahr:
    2005
    Turbo:
    LPT
    wieso Garantie?? Wenn du da Zeug reinkippst welches nicht ausreichend frostsicher ist....
  6. Heinz B
    Offline

    Heinz B

    Dabei seit:
    15 Februar 2013
    Beiträge:
    8
    Danke:
    0
    SAAB:
    weiß nicht
    Turbo:
    weiß nicht
    wo liegt eigentlich die Sicherung ?
  7. NichtMehrDa
    Offline

    NichtMehrDa Ausgeschieden !

    Dabei seit:
    14 März 2005
    Beiträge:
    1,459
    Danke:
    149
    Und wieso tagelang + in Hamburg ? Hier ist es gerde mal 1-2° über 0 und durch den starken Wind taut da fast nichts weg.

    Daher ist da bestimmt noch was eingefrohren.

    Und von was für einer Grantie redest Du ? 1. zahlt die nicht für Dusseligkeit (anders kann man fehlenden Scheibenfrostschutz nicht nennen) und 2. deckt die meist eh keine Elektrokleinteile ab, wenn es eine Gebrauchtwagengarantie ist wovon bei einem 2009er ja auszugehen ist.
  8. brose
    Offline

    brose Brosefuzius Mitarbeiter

    Dabei seit:
    22 Juni 2005
    Beiträge:
    29,491
    Danke:
    4,042
    SAAB:
    9-3 II
    Baujahr:
    2005
    Turbo:
    FPT
    Da gibt es fünf Sicherungen, zu finden in der Zentralelektronik im Motorraum:

    Sicherung 12: Motor Pumpe Waschflüssigkeit Heckscheibe

    Sicherung 15: Relais und Motor Pumpe für Scheinwerferreinigung

    Sicherung 17+18: Motor Scheibenwischer

    Sicherung 22: Motor Waschflüssigkeit Frontscheibe

    Gruß, Thomas
  9. Locke9.3
    Offline

    Locke9.3

    Dabei seit:
    8 Juli 2012
    Beiträge:
    35
    Danke:
    3
    SAAB:
    9-3 II
    Baujahr:
    2008
    Turbo:
    FPT
    Guten Tag zusammen,
    habe zu diesem (alten) Thema noch mal eine Frage:
    Meine Pumpe für die Scheibenwaschanlage der Windschutzscheibe macht keinen Mucks mehr. Sicherung scheint in Ordnung zu sein. Wo genau sitzt die Pumpe und wie komme ich am Besten an sie heran? Hat jemand einen Tipp, wie es einfach geht?! :-)

    Schöne Grüße und danke schon mal!
    Locke
  10. Locke9.3
    Offline

    Locke9.3

    Dabei seit:
    8 Juli 2012
    Beiträge:
    35
    Danke:
    3
    SAAB:
    9-3 II
    Baujahr:
    2008
    Turbo:
    FPT
    Oh Mist, Daten vergessen:
    Saab 9.3 Kombi, Bj. 2008, YS3F
  11. brose
    Offline

    brose Brosefuzius Mitarbeiter

    Dabei seit:
    22 Juni 2005
    Beiträge:
    29,491
    Danke:
    4,042
    SAAB:
    9-3 II
    Baujahr:
    2005
    Turbo:
    FPT
    Hast PN dazu……

    Gruß, Thomas