Getriebe/Ma - Schaltkulisse etwas verschoben?!?!?

Dieses Thema im Forum "900 II - 9-3 I" wurde erstellt von Ziehmy, 15 Februar 2020.

  1. Ziehmy
    Offline

    Ziehmy Forums-Fahrlehrer

    Dabei seit:
    28 Mai 2006
    Beiträge:
    4,847
    Danke:
    610
    SAAB:
    9-3 I
    Baujahr:
    2002
    Turbo:
    TiD
    Ich habe nun heute nach der Lackierung und diversen Umbauen (Double-Spoke-Felgen, AS3-Nachrüstung, Holzarmaturenbrett, AHK, usw.) die erste längere Probefahrt gemacht.
    Dabei fiel mir auf:

    Die Schaltung scheint leicht verschoben zu sein. Bedeutet, dass der 5. und der Rückwärtsgang nur reingehen, wenn man den Schalthebel extrem weit nach rechts drückt. Der erste hingegen scheint nicht so ganz links zu liegen. Ist das einstellbar? Wenn ja, wie?
    Ich könnte mir vorstellen, im Motorraum die Schraube zu lösen, an der Stelle, wo vom Innenraum die Schaltstange kommt. Gibt es dann ein besonderes Vorgehen, z.B. im Getriebe einen bestimmten Gang einlegen und dann.....?

    Ansonsten schaltet er sich gut, macht keine Geräusche, läuft sauber und ruhig.
  2. patapaya
    Online

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    17,491
    Danke:
    5,588
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Ziehmy und hb-ex sagen Danke.
  3. Ziehmy
    Offline

    Ziehmy Forums-Fahrlehrer

    Dabei seit:
    28 Mai 2006
    Beiträge:
    4,847
    Danke:
    610
    SAAB:
    9-3 I
    Baujahr:
    2002
    Turbo:
    TiD
    Danke! Dann habe ich ja wieder was zu tun, wenn ich wieder fit bin!
  4. erik
    Offline

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    12,588
    Danke:
    3,468
    SAAB:
    96
    Turbo:
    Ohne
    Dauer normalerweise max. 15 Minuten. :smile:

    Und wie schon angemerkt, am Getriebe auf jeden Fall was abgewinkeltes nehmen, damit es nicht ins Getriebe rein rutschen kann. Inbus-Schlüssel geht super.