Neuvorstellung : Das "böse" Fräulein Gyllengul

Dieses Thema im Forum "Saab Bilder und Berichte" wurde erstellt von gerald, 23 Oktober 2015.

  1. erik
    Offline

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    12,058
    Danke:
    3,175
    SAAB:
    96
    Turbo:
    Ohne
    Einfacher.

    Einen Kerzenstecker abziehen und auf eine Zündkerze aus der Restekiste stecken.
    Zündung an (Getriebe auf Neutral!). Mit einem Kabel vom Pluspol der Batterie auf den Kontakt (ist das Klemme 51? gelbes Kabel) am Anlasser legen, so daß der dreht. Gleichzeitig die Kerze an Masse am Motor halten. Achtung! Nicht die Kerze halten, sondern das isolierte Kabel.

    Motor dreht und man sieht, ob man Zündfunken bekommt oder nicht.
    gerald sagt Danke.
  2. gerald
    Offline

    gerald

    Dabei seit:
    2 März 2003
    Beiträge:
    4,299
    Danke:
    1,157
    SAAB:
    95
    Baujahr:
    1966
    Turbo:
    Ohne
    So, das Problem ist gefunden. Wenn auch ganz woanders als gedacht und obwohl ich nicht verstehen kann, wie so etwas überhaupt vorkommen kann und wenn schon, dann genau jetzt in einer Phase, wo die Kiste nicht mal bewegt wurde...

    Egal. Zuerst möchte ich mich aber noch bei Erik und Patrick bedanken.
    Bei Erik, weil er mich ermahnt hat, doch besser sytematisch vorzugehen. Oft neigt man offenbar, wenn man das Gefühl hat, schon etwas Routine zu haben, dazu, Schritte zu überspringen. Manchmal zurecht, weil man sich dadurch Zeit spart, manchmal kann man sich dadurch aber auch ganz rasch verrennen...
    Und bei Patrick für den Tip mit der Beobachtung des Zündfunkens vom Innenraum aus. Ich hätte nie gedacht, dass der auch von der Ferne so gut sichtbar ist!

    Und damit wären wir ja auch schon bei der weiteren Fehlersuche. Und die ergab: Wunderbarer Zündfunke auf allen vier Zylindern... Blöd... und im Nachhinein betrachtet eigentlich auch gar nicht so selbstverständlich...

    Also doch die Kraftstoffseite?
    Bremsenreiniger im Ansaugtrakt hatte keinerlei Effekt, die Kerzen schienen beim Ausbau feucht, im Benzinfilter nach der Pumpe befand sich Benzin...
    Sicherheitshalber habe ich die Benzinpumpe überbrückt und mit einer Ballpumpe Sprit in den Vergaser befördert. Auch nichts. Nicht ein Husten!

    Damit war ich mit meiner Weisheit aber eigentlich am Ende... Trotzdem habe ich noch die Spritpumpe abgebaut und aus irgendeinem unerfindlichen Grund von da aus nach der Stösselstange zur Nockenwelle getastet.
    Grundsätzlich nicht so weit hergeholt. Schließlich sind ja Spritpumpe und Stösselstage normalerweilse mittels eines Kunststoffröhrchens verbunden, das gerne mal zum Zerbröseln neigt.
    ( Näheres siehe HIER )
    Aber in dem Fall konnte es das nicht gewesen sein, da ich schon kurz nach dem Kauf auf die Stösselstange von SaabITS umgerüstet hatte.
    Aber zu meiner nicht geringen Überraschung ließ sich die Stösselstange ohne nennenswerten Widerstand zurückdrücken und verschwand in den Tiefen des Ventildeckels... Was eigentlich unmöglich ist...

    Also Ventildeckel runter und dann war das Unheil auch schon offensichtlich....

    DSC_0007.JPG DSC_0008.JPG

    In einer Nische des Zylinderkopfes fand sich dann auch das Gegenstück...

    DSC_0006.JPG DSC_0005.JPG

    Und so soll´s aussehen:

    DSC_0009.JPG

    Glücklicherweise habe ich noch so eine Nockenwelle in meiem Fundus.
    Der Umbau sollte kein Problem sein, auch wenn ich noch nie eine Nochenwelle an einem H-Motor ausgebaut habe. ( Triumph und B-Motoren haben eine Blechlasche, an der das Kettenrad fixiert wird, damit der Kettenspanner gar nicht erst ausfahren kann. Beim H-Motor gibt´s die nicht, aber wenn ich das beim Schrottmotor aus meinem Fundus richtig gesehen habe, ist das Entriegeln des Spanners da überhaupt kein Problem. )

    Gibt´s irgendwas, auf das ich achten müsste?
    Motor auf Zünd-OT erster Zylinder, Kettenrad abschrauben, alte Nockenwelle raus, neue rein, Kettenspanner entlasten und Kettenrad wieder festschrauben.
    Das Ganze wahrscheinlich nicht nur einmal, denn vermutlich wird dann die Ventileinstellung auch nicht mehr passen... Aber das ist dann die Kür...

    Wieso dieses Stück der Nockenwelle überhaupt abbrechen kann, ist mir ein Rätsel. Und wenn schon, dann warum jetzt?
    Die einzige logische Erklärung wäre, dass es ev. schon länger abgebrochen ist, aber wenn sich die Nockenwelle dreht oder beim Abstellen zumindest ein Teil der Gabel des Benzinpumpenstössels in der verbelibenden Nut fixiert bleibt, man halt nichts merkt. Offensichtlich stand die Nochenwelle gerade jetzt dann halt so blöd, dass die Stösselstange abrutschen konnte...

    Eigentlich also noch ein Glück, dass das daheim in der wohlgerüsteten Garage passierte. In Eisenach hätten wir dieses Problem nicht mal rasch zwischen den Wanderhütten repariert bekommen....

    Aber wie sagt Friedrich Thorberg´s "Tante Jolesch" so teffend?
    "Gott behüte uns vor allem, was noch ein Glück ist..."
    Sailer Martin, turbo_forever und Meki sagen Danke.
  3. gerald
    Offline

    gerald

    Dabei seit:
    2 März 2003
    Beiträge:
    4,299
    Danke:
    1,157
    SAAB:
    95
    Baujahr:
    1966
    Turbo:
    Ohne
    Zu Beitrag #54 und #57 bin ich Euch noch ein paar Fotos schuldig...

    Durchspülen des Bremssystems mit DOT 5 Bremsflüssigkeit als Vorbereitung für den Tausch...
    DSC_0006.JPG

    Die hinteren Bremszangen:
    vorher:
    Bild 070.jpg Bild 071.jpg Bild 072.jpg Bild 073.jpg Bild 074.jpg

    und nachher:
    Bild 091.jpg Bild 092.jpg

    Die Achswellenmanschette:
    Bild 077.jpg

    Anhänge:

    Meki sagt Danke.
  4. gerald
    Offline

    gerald

    Dabei seit:
    2 März 2003
    Beiträge:
    4,299
    Danke:
    1,157
    SAAB:
    95
    Baujahr:
    1966
    Turbo:
    Ohne
    Und noch ein paar Fotos von den Hydraulikzylindern
    Bild 088.jpg Bild 089.jpg Bild 090.jpg

    und den vorderen Bremszangen...

    vorher:
    Bild 083.jpg Bild 084.jpg Bild 085.jpg Bild 086.jpg Bild 087.jpg

    nachher:
    Bild 081.jpg Bild 082.jpg
    turbo_forever und Meki sagen Danke.
  5. erik
    Offline

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    12,058
    Danke:
    3,175
    SAAB:
    96
    Turbo:
    Ohne
    Na das freut mich, daß der Fehler so schnell gefunden wurde. Sehe ich das richtig, daß es das vordere Ende der Nockenwelle ist, wo auch der Verteiler mit seinen 2 Nasen rein greift?

    Zu den Bremsen: sieht gut aus, gefällt mir.
    Womit hast du die Sättel lackiert?
  6. gerald
    Offline

    gerald

    Dabei seit:
    2 März 2003
    Beiträge:
    4,299
    Danke:
    1,157
    SAAB:
    95
    Baujahr:
    1966
    Turbo:
    Ohne
    Hallo Erik!

    Ja genau! Insofern wundert es mich eigentlich ja fast, dass ich überhaupt einen halbwegs regelmäßigen Zündfunken hatte.
    Aber das war natürlich gut so, sonst würde ich mir immer noch an der Zündanlage einen Wolf suchen...

    Die Sättel lackiere ich eigentlich immer nur mit gewöhnlichem Felgenspray aus der Dose.
    Bei meinem Fahrstil ist es mir noch nie auch nur annähernd gelungen, dass die Zangen so heiß geworden wären, dass das nicht reicht.
    Die vorderen sind allerdings fertig aufbereitet gekaufte, die ich mal günstig erstehen konnte.
    Aber auch für die nehme ich für gewöhnlich nichts Anderes.
    Meki sagt Danke.
  7. turbo_forever
    Offline

    turbo_forever

    Dabei seit:
    7 Juli 2009
    Beiträge:
    5,626
    Danke:
    1,896
    SAAB:
    weiß nicht
    Turbo:
    FPT
    Das hat doch eigentlich nichts auszuhalten, kann man das nicht schweißen? Oder bohren und kleine Schraube durch? :vroam:
    Deine Abfolge sieht gut aus...Ventilspiel bei warmen Motor einstellen?! Ich erinnere mich nur dunkel.
    Miss gleich alle, dann bleibts vielleicht bei 2x.
  8. turbo_forever
    Offline

    turbo_forever

    Dabei seit:
    7 Juli 2009
    Beiträge:
    5,626
    Danke:
    1,896
    SAAB:
    weiß nicht
    Turbo:
    FPT
  9. gerald
    Offline

    gerald

    Dabei seit:
    2 März 2003
    Beiträge:
    4,299
    Danke:
    1,157
    SAAB:
    95
    Baujahr:
    1966
    Turbo:
    Ohne
    Bei einem raren Vorkriegsauto würde ich mir wohl Gedanken ums Retten der Nockenwelle machen. Da aber glücklicherweise in meinem Fundus noch eine vorhanden ist, greife ich lieber auf die zurück :biggrin: ….
  10. gerald
    Offline

    gerald

    Dabei seit:
    2 März 2003
    Beiträge:
    4,299
    Danke:
    1,157
    SAAB:
    95
    Baujahr:
    1966
    Turbo:
    Ohne
    So, die Nockenwelle ist getauscht, die Ventile eingestellt.
    Beim Zusammenbauen gab´s dann - wie könnte es anders sein - aber doch noch einen Schreckmoment.

    Ich hatte mir vorm Zerlegen bei dem Schrottmotor, aus dem ich die Tauschnockenwelle ausgebaut habe, angesehen, wie sich der Kettenspanner später wieder entlasten lässt.
    Alles kein Problem. War schön zu sehen, steht völlig frei, einfach mit einem Schraubenzieher die Sperrklinke eindrücken und mit der Gleitschiene zurückdrücken... Easy!
    Nur als ich das jetzt bei diesem Motor machen wollte, sah das alles plötzlich ganz anders aus!
    Der Kettenspanner sitzt in den Tiefen des Kettenschachtes, einfach irgendwo draufdrücken ist da definitiv nicht!
    Das Werkstatthandbuch brachte dann die Erleuchtung. Offenbar gibt es mehrere unterschiedliche Kettenspanner ( obwohl, wenn ich mich nicht sehr irre, auch der Schrottmotor ein ´83er sein müsste ) .
    Und zum Lösen von diesem Modell braucht es ein Spezialwerkzeug ( oder zumindest einen passenden Haken ) . Das Bild des Werkzeugs kam mir bekannt vor und manchmal zahlt sich jahrelanges Sammeln ja doch aus: in meiner Kiste mit Saab Spezialwerkzeug fand sich das Gesuchte.
    Und im zweiten Anlauf gelang es mir dann sogar herauszufinden, wie und wo es angesetzt wird...

    Der Rest war dann eigentlich nur mehr Routine. Und ja, das Fräulein ist angesprungen und läuft. Himmlische Musik in meinen Ohren nach den Schrecken der letzten Wochen.

    Was ist noch zu tun?
    Das Bremssystem braucht definitiv noch eine weitere Entlüftungsrunde ( die Kupplung passt schon hervorragend ) .
    Das Kühlsystem muss noch weiter mit Evans Classic 180 befüllt und entlüftet werden.

    Und dann... Hoffentlich...
    Sailer Martin und Meki sagen Danke.
  11. gerald
    Offline

    gerald

    Dabei seit:
    2 März 2003
    Beiträge:
    4,299
    Danke:
    1,157
    SAAB:
    95
    Baujahr:
    1966
    Turbo:
    Ohne
    So, gestern noch den Rest erledigt. Das Frühjahr kann kommen!!!!
    Sailer Martin sagt Danke.
  12. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    16,437
    Danke:
    5,052
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Na, dann lass den Winter mal schnell vorbeigehen, damit du die getane Arbeit auch genießen kannst...!
  13. gerald
    Offline

    gerald

    Dabei seit:
    2 März 2003
    Beiträge:
    4,299
    Danke:
    1,157
    SAAB:
    95
    Baujahr:
    1966
    Turbo:
    Ohne
    Ich habe jetzt noch in einem anderen fred ein anschauliches Foto der beiden Varianten des Kettenspanners gefunden:

    Kettenspanner.png

    Die obere Version ist die neuere, die dann schon einfach zu entriegeln geht. Im "Schrottmotor" offenbar später mal nachgerüstet worden.
    Die untere ist die in Gyllenguls Motor immer noch verbaute originale alte Version, für die es ein Spezialwerkzeug braucht...