Mein 9-5er ist da

Dieses Thema im Forum "9-5 I" wurde erstellt von Nicke-2018, 21 Januar 2019.

  1. Nicke-2018
    Offline

    Nicke-2018

    Dabei seit:
    19 Juni 2018
    Beiträge:
    230
    Danke:
    80
    SAAB:
    9-5
    Baujahr:
    2005
    Turbo:
    FPT
    Ok, danke euch für die Anhaltspunkte. Ich halte euch auf dem Laufenden.

    Habe Winter gegen Sommer getauscht. Ohne Veränderung.
    189.000km.

    Meines Wissens nach nicht.
  2. Nicke-2018
    Offline

    Nicke-2018

    Dabei seit:
    19 Juni 2018
    Beiträge:
    230
    Danke:
    80
    SAAB:
    9-5
    Baujahr:
    2005
    Turbo:
    FPT
    War beim Radwechsel dabei. Die Anlagefläche war schnell und sauber zu entrosten. Das kann ich eher ausschließen. Unter der Bremsscheibe haben wir nicht nachgesehen.
  3. phil23
    Offline

    phil23

    Dabei seit:
    19 Mai 2005
    Beiträge:
    1,550
    Danke:
    971
    Dann Traggelenk und Buchsen prüfen.
    el-se und Nicke-2018 sagen Danke.
  4. Flemming
    Offline

    Flemming

    Dabei seit:
    26 März 2008
    Beiträge:
    19,526
    Danke:
    3,649
    SAAB:
    900 II
    Baujahr:
    97
    Turbo:
    FPT
    Wer tut das schon.

    Dann mal viel Erfolg bei der weiteren Ursachenforschung.
    Nicke-2018 sagt Danke.
  5. GSUS
    Offline

    GSUS

    Dabei seit:
    14 Januar 2004
    Beiträge:
    1,395
    Danke:
    643
    SAAB:
    9-5
    Baujahr:
    2001
    Turbo:
    FPT
    :smile::rolleyes::biggrin::ciao:
    el-se sagt Danke.
  6. Flemming
    Offline

    Flemming

    Dabei seit:
    26 März 2008
    Beiträge:
    19,526
    Danke:
    3,649
    SAAB:
    900 II
    Baujahr:
    97
    Turbo:
    FPT
    Ich hätt's mir denken können :biggrin:. Aber auch wohl nicht auf Verdacht sondern bei Verdacht. Oder?
  7. GSUS
    Offline

    GSUS

    Dabei seit:
    14 Januar 2004
    Beiträge:
    1,395
    Danke:
    643
    SAAB:
    9-5
    Baujahr:
    2001
    Turbo:
    FPT
  8. Nicke-2018
    Offline

    Nicke-2018

    Dabei seit:
    19 Juni 2018
    Beiträge:
    230
    Danke:
    80
    SAAB:
    9-5
    Baujahr:
    2005
    Turbo:
    FPT
    Hi Leute,
    wollte mal ein Update zu meinem Schätzchen posten, wobei ich leider gleichzeitig von einem neuen Problem berichten kann. Zunächst mal wurde ich bez. des Tausches der Wasserpumpe wegen meines Kühlwasserverlusts (#55) seit Mitte April auf Grund von Krankheit des Monteurs hingehalten. Positiv sei angemerkt, dass ich seither auch kein Kühlwasser nachfüllen musste und in dieser Zeit nur ein Mal einen Fleck in der Einfahrt vorgefunden habe. Der Stand ist also nur geringfügig abgesunken innerhalb der letzten 1000km.
    Ich sorge mich jedoch nun aufs Neue, da der Wagen seit ein paar Tagen morgens beim Kaltstart nicht mehr sauber startet. Soll heißen: nach dem ersten Startversuch feuern manchmal nur 2-3 Zylinder an und der Wagen stirbt nach kurzem Gegurgel um 300-500 Touren wieder ab. Der zweite Startversuch ist dann direkt erfolgreich und der Wagen läuft anschließend unauffällig. Fehler wirft er nicht aus. Warmstarts dauern auch meist 3-4 Kurbelwellenumdrehungen, sind aber immer erfolgreich. Der Starter (1,1kw ab MY '04) macht auf mich einen sehr müden Eindruck. Die Batterie ist 4 Monate alt, der Wagen wird jeden Tag ca. 55 km bewegt. Der Starter drehte schon immer langsam, aber vielleicht reicht die Starterdrehzahl nun nicht mehr aus, um den 2.3er ad hoc zu starten. Oder es liegt ein anderes Problem vor, das vielleicht auch mit meinem Kühlwasserthema zusammenhängt? Die ZDK wurde ja beim letzten Werkstattbesuch ohne Befund gecheckt. Zumindest war so die Aussage der Herren aus Essen. Es wäre nett, wenn ihr euch das nachfolgende Video einmal anseht und vielleicht eine erste Einschätzung geben könnt. Ein Werkstattbesuch steht alsbald an. Fragt sich, ob nicht besser mal an neutraler Stelle...
    Beste Grüße,
    Nicke

  9. Mahathma
    Offline

    Mahathma

    Dabei seit:
    13 März 2015
    Beiträge:
    298
    Danke:
    162
    SAAB:
    9-5
    Baujahr:
    2001
    Turbo:
    LPT
    Dein Anlasser hört sich in der Tat sehr "müde" an.

    Muss aber kein defekter Anlasser oder Batterie sein. Schlechter Kontakt an einem Massekabel verursacht aus so etwas...

    P.S. Einem defekten Anlasser bin ich mal mit einer "Stromzange" auf die Schliche gekommen. Der nahm irsinnig viel Strom auf und hat die Batteriespannung nach Unten gedrückt...
  10. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    18,892
    Danke:
    6,322
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Alle Zündkerzen am kalten Motor nach Standzeit über Nacht rausschrauben und in die Zylinder leuchten - wenn es da in einem so aussieht, weißt du, warum er nicht richtig anspringen wil:
    upload_2019-5-14_18-49-19.png
    Bei meinem 9k waren da schon 20 ml Kühlwasser drin...
    upload_2019-5-14_18-50-39.png
    Dann solltest du auch alle weiteren Startversuche unterlassen - Stichwort Wasserschlag... :eek:
    Nicke-2018 und Onkel Kopp sagen Danke.
  11. Onkel Kopp
    Offline

    Onkel Kopp Don Quijote de Olja a.D.

    Dabei seit:
    20 Juli 2008
    Beiträge:
    5,798
    Danke:
    2,308
    SAAB:
    900 I
    Baujahr:
    1988
    Turbo:
    Ohne
    Yep, gleiches Verhalten bei meinem Golf Cabrio, Zylinderkopfdichtung defekt, unterschiedlich viel Wasser im Zylinder nach längerer Standzeit, Zündkerzen feucht. Erst lief er nur 2-3 Sekunden auf 2 Zylindern und ging z. T. wieder aus, dann auf 3 Zylindern, nach weiteren 5 Sekunden auf 4 Zylindern. Wenn ich die feuchten Kerzen mit dem Heißluftfön getrocknet habe, dann sprang die Kiste trotz Wasser in den Zylindern einwandfrei an und lief nach ein, zwei Sekunden rund.
    Nicke-2018 sagt Danke.
  12. Nicke-2018
    Offline

    Nicke-2018

    Dabei seit:
    19 Juni 2018
    Beiträge:
    230
    Danke:
    80
    SAAB:
    9-5
    Baujahr:
    2005
    Turbo:
    FPT
    jap...ich befürchte es auch... der 3er meines Kumpels verhielt sich zuletzt ähnlich mit defekter ZKD, allerdings beim Warmstart. Werde also die Zylinder auf Wasser checken, aber insgesamt macht die ganze ZKD-Geschichte ab Kauf auch einfach am meisten Sinn. Leider.
    Ich gehe davon aus, dass man mir im Januar einen Wagen mit defekter ZKD für einen Haufen Geld verkauft, ihn mir 2 Mal mit Kühlerdicht und gutem Zureden wieder flott gemacht hat und nun auf Zeit spielt bis ein halbes Jahr vergangen ist und ich Defekte im Rahmen der Gewährleistung nachweisen muss. So meine These zum Herauszögern des nächsten Werkstattbesuchs.
  13. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    18,892
    Danke:
    6,322
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Na, dann nun zügig agieren.
  14. Nicke-2018
    Offline

    Nicke-2018

    Dabei seit:
    19 Juni 2018
    Beiträge:
    230
    Danke:
    80
    SAAB:
    9-5
    Baujahr:
    2005
    Turbo:
    FPT
    So, ich update mal. Habe den Wagen nicht aufgegeben, sondern einiges investiert, um ihn nun hoffentlich auf einem technisch einwandfreien Level zu haben.
    - Der mittlerweile massive Wasserverlust rührte von den Anschlüssen an der neuen Wasserpumpe UND vom Kühler her. Anschlüsse jeweils gereinigt, mit neuen Kupferringen versehen und alles wieder zusammenbauen lassen.
    - Bremsen vorne neu. Scheiben und Klötze.
    - Ölverlust am Ölfilter sowie einem mir nicht bekannten Bauteil, das in dieser Region an den Motorblock angebracht ist. Darin wurde auch etwas getauscht und neu abgedichtet.
    - Unterdruckschlauch am Magnetventil neu, da ich nach einer Bergetappe an der Mosel Check Engine und weniger Ladedruck hatte. Ich würde generell gerne alle U-Schläuche tauschen demnächst. Muss ich mich reinfuchsen, soll ja kein Hexenwerk sein. :)
    - Getriebeölwechsel
    - Buchsen Hilfsrahmen gegen PU getauscht.

    Insbesondere die letzten beiden Punkte merkt man spürbar und es ist echt eine Freude, den 9-5 mit knackiger Schaltung, in straff und ohne große Heulerei im Schubbetrieb zu fahren. Hätte ich so nicht erwartet. Nun klopf ich 3 Mal auf Holz und gehe ne kleine Runde spazierenfahren... :)
    StRudel und schwarzersaab sagen Danke.
  15. PG2
    Offline

    PG2

    Dabei seit:
    11 Dezember 2014
    Beiträge:
    418
    Danke:
    165
    SAAB:
    9-5
    Baujahr:
    2009
    Turbo:
    FPT
    Das Thema Unterdruckschläuche ist hier im Forum ausreichend diskutiert, da sollte es zu keinen Imponderabilien kommen. Man kann nicht in der Verlegung durcheinander geraten, wenn die Schläuche einzeln ausgetauscht werden. Drei Meter Silikonware 4 mm / 8 mm werden reichen, wenns an den Anschlussnippeln klemmt hilft Spucke.
    Gruß
    PG2
    Nicke-2018 sagt Danke.
  16. Nicke-2018
    Offline

    Nicke-2018

    Dabei seit:
    19 Juni 2018
    Beiträge:
    230
    Danke:
    80
    SAAB:
    9-5
    Baujahr:
    2005
    Turbo:
    FPT
    Habe ersten Nerd-Kram nachgerüstet. :rolleyes: B1F8D4EE-C061-46B2-8430-FD19B75A7A88.jpeg
  17. kauftnix
    Offline

    kauftnix

    Dabei seit:
    22 Juni 2011
    Beiträge:
    855
    Danke:
    345
    SAAB:
    9-3 I
    Baujahr:
    2003
    Turbo:
    LPT
    Gute Idee mit der Anstecknadel! Aber ein Turbo ohne Sitzheizung?
    Nicke-2018 sagt Danke.
  18. Saab_owl
    Offline

    Saab_owl

    Dabei seit:
    7 Februar 2005
    Beiträge:
    4,739
    Danke:
    750
    SAAB:
    9-5
    Baujahr:
    2,3T
    Turbo:
    FPT
    Nicht ungewöhnlich bei Re-Importen, wahrscheinlich ein ex-Italiener ?
  19. Saschabrun
    Offline

    Saschabrun

    Dabei seit:
    28 Juli 2019
    Beiträge:
    260
    Danke:
    105
    SAAB:
    9-5
    Baujahr:
    2001
    Turbo:
    T...Turbolinchen
    Oder Franzose
  20. Nicke-2018
    Offline

    Nicke-2018

    Dabei seit:
    19 Juni 2018
    Beiträge:
    230
    Danke:
    80
    SAAB:
    9-5
    Baujahr:
    2005
    Turbo:
    FPT
    Ja, es ist ein Aero ohne Sitzheizung aus Dänemark, der die längste Zeit aber in den Niederlanden gelaufen ist.
    @el-se ich habe deinen Tipp wiedergefunden, mal hinter die Blindschalter zu schauen! Siehe da: ein gelber und ein grüner Stecker lachten mich an! :) Aber: unter dem Sitz baumelt der gelbe Stecker, der aus dem Sitz (Bi-Color-Aero) kommt (=Heizmatte?) ins Leere und aus dem Teppich kommt kein passendes Gegenstück. Kann zumindest partout keines finden.