Elektrik Lima Spannungsabgabe unzureichend!

Dieses Thema im Forum "99, 90, 900 I" wurde erstellt von Mazel, 25 März 2019.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. helmut-online
    Offline

    helmut-online

    Dabei seit:
    29 Januar 2003
    Beiträge:
    2,378
    Danke:
    659
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    LPT
    Vor gefühlten 100 Jahren habe ich mal empfohlen, sich für um die € 10.- bei ebay einen Poweranalyzer zu beschaffen. Der geht bis 60 Volt und 100 Ampere. Natürlich sollte man den Anlasserstrom tunlichst nicht drüberlaufen lassen, aber sonst....
  2. targa
    Offline

    targa Hoover

    Dabei seit:
    9 Februar 2004
    Beiträge:
    18,562
    Danke:
    1,082
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    Ohne
    Keine Ahnung, was das sein soll, aber ich vermute er hat seinen Sinn. Aber was wichtig dabei ist, man muss sich die Mühe machen an den richtigen Stellen zu messen...., egal ob mit Poweranalyzer oder Stromzange oder Multimeter und auf die hören, die sich damit auskennen.
  3. stadro
    Offline

    stadro

    Dabei seit:
    8 Februar 2019
    Beiträge:
    118
    Danke:
    41
    SAAB:
    900 I
    Baujahr:
    1991
    Turbo:
    FPT
    Das mit der Hilfe vor Ort hatte ich auch schon angeboten........ ich brauchte die Karre mal für ne halbe Stunde.
  4. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    18,547
    Danke:
    6,157
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Was mir noch aufgefallen ist: ein einzelner Wert sagt in dem Zusammenhang noch relativ wenig, wenn du ein rottes Kabel ausschließen bzw. finden willst - da hilft nur, den Spannungsabfall über diesem zu messen und *dabei* das Kabel *unter Beobachtung des Voltmeters* von einem Anschluss bis zum anderen Ende hin systematisch zu untersuchen und durchzubewegen. Das las ich noch nicht.
  5. stadro
    Offline

    stadro

    Dabei seit:
    8 Februar 2019
    Beiträge:
    118
    Danke:
    41
    SAAB:
    900 I
    Baujahr:
    1991
    Turbo:
    FPT
    Hallo Patapaya,

    genau das hab ich ihm mit meiner Checkliste auch aufgetragen, und das hat er auch relativ zufriedenstellend getan. War Beitrag 316 oder so.
    Aber mit einer Lima die nicht funktioniert bringt das nix.
  6. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    18,547
    Danke:
    6,157
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Ja, in #316 hattest du etliche Messungen empfohlen, und ich in #326 genau das schon einmal geraten - aber sorry, ich kann mich nicht erinnern und es (auf die Schnelle) auch nicht finden, dass das so gemacht wurde...
  7. Mazel
    Offline

    Mazel

    Dabei seit:
    12 Juli 2010
    Beiträge:
    1,060
    Danke:
    111
    SAAB:
    900 I
    Baujahr:
    1984
    Turbo:
    FPT
    Okay, fassen wir zusammen, ich kann Ampere von Volt nicht unterscheiden (gut daß nicht noch Ohm hinzukam), bin nicht in der Lage ein, völlig unzureichendes, Multimeter zu bedienen und schlußendlich auch nicht fähig logische elektrotechnische Zusammenhänge zu erkennen.
    Wie der Zufall es will sind auch noch 3 Lichtmaschinen defekt und durch bescheidenes Talent fehlt auch noch der Glaube daran, daß alle den gleichen Fehler aufweisen....

    Ich bedanke mich aber ernsthaft für alle guten Ratschläge und befolge ggf den Rat der Besitzerin und kümmere mich besser um Autos denen ich gewachsen bin...

    Gesendet von meinem XT1650 mit Tapatalk
  8. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    18,547
    Danke:
    6,157
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Nicht einschnappen :five:, kein Grund - letztlich sind wir alle hier auf mittlerweile 19 Seiten, weil wir 1. wir auch nicht wissen, was deinem Auto wirklich fehlt und 2. auch wissen wollen, was es ist und 3. dir soweit wir es können behilflich sein möchten, das herauszufinden...
  9. René
    Offline

    René Müggelheimer SAABoteur Mitarbeiter

    Dabei seit:
    30 August 2003
    Beiträge:
    29,013
    Danke:
    4,389
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    FPT
    Manchmal steht man halt so dicht vor dem Wald, dass man die Bäume nicht mehr sieht. Ist doch irgendwie jedem schon mal so gegangen.
    Wie wäre es denn, um mal konkret zu werden, mit Fr. Abend oder Sa. Vormittag?
  10. Cinebird
    Offline

    Cinebird

    Dabei seit:
    21 Juli 2014
    Beiträge:
    1,161
    Danke:
    248
    SAAB:
    900 I
    Baujahr:
    1986
    Turbo:
    FPT
    Pfingstfeuer?
  11. stadro
    Offline

    stadro

    Dabei seit:
    8 Februar 2019
    Beiträge:
    118
    Danke:
    41
    SAAB:
    900 I
    Baujahr:
    1991
    Turbo:
    FPT
    Moin,

    Grundvorraussetzung ist in jedem Fall eine sicher funtionierende Lichtmaschine !
    Sonst sucht man sich noch mehr zum Hund.
    Entweder alle 3 Limas unter den Arm klemmen und zu einer Autoelektrikbude auf den Prüfstand, oder in einen Schraubstock einklemmen, eine Batterie anklemmen, Erregerlämpchen dran, und das ganze mit einer ordentlichen Bohrmaschine über eine Nuß antreiben. Gibt zwar kein 1000% Ergebnis, aber man spart das lästige Aus und Einbauen.

    Aber erste Variante ist besser

    Gruß von unterwegs
    Stadro
    Flemming sagt Danke.
  12. stadro
    Offline

    stadro

    Dabei seit:
    8 Februar 2019
    Beiträge:
    118
    Danke:
    41
    SAAB:
    900 I
    Baujahr:
    1991
    Turbo:
    FPT
    Moin zusammen,

    hat eigendlich irgend jemand aus der Runde neue Erkenntnisse wie es mit Mazel's Lichtmaschinenproblem weitergegangen ist?

    Gruß aus dem Sauerland
    Stadro
  13. Mazel
    Offline

    Mazel

    Dabei seit:
    12 Juli 2010
    Beiträge:
    1,060
    Danke:
    111
    SAAB:
    900 I
    Baujahr:
    1984
    Turbo:
    FPT
    So, kleines Update: hab mich nicht mehr um den Schrott gekümmert, hab beim Kompressorumbau augenscheinlich mehr Talent. Allerdings die Limas und Karre zum durchmessen zu ner alten KfZ Elektrik Hütte gebracht.

    Ergebnis: (surprise, surprise...) Limas sind i.O. , der Karren zieht an der Elektrik. Hauptverbraucher ist die ECU Sicherung...

    Joar... Soweit so schlecht...

    Gesendet von meinem XT1650 mit Tapatalk
  14. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    18,547
    Danke:
    6,157
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Ein langer Weg... #3 ...:redface:
  15. Mazel
    Offline

    Mazel

    Dabei seit:
    12 Juli 2010
    Beiträge:
    1,060
    Danke:
    111
    SAAB:
    900 I
    Baujahr:
    1984
    Turbo:
    FPT
    Joar, das hab ich ja auch schon früh entdeckt, daß es in den Innenraum führen muß, aber wohin weiß jetzt auch noch keiner... Also hab ich mir lediglich ne Bestätigung bezahlt...
    ECU is ja vielseitig...

    Gesendet von meinem XT1650 mit Tapatalk
  16. patapaya
    Offline

    patapaya Moderator Mitarbeiter

    Dabei seit:
    22 Juli 2006
    Beiträge:
    18,547
    Danke:
    6,157
    SAAB:
    900 II
    Baujahr:
    1996
    Turbo:
    Ohne
    Ach, der Fehler ist noch gar nicht lokalisiert oder gar behoben?!
    ECU ist für mich erstmal Motorsteuergerät...?
  17. Mazel
    Offline

    Mazel

    Dabei seit:
    12 Juli 2010
    Beiträge:
    1,060
    Danke:
    111
    SAAB:
    900 I
    Baujahr:
    1984
    Turbo:
    FPT
    Nee, das Auto ist doch kene 40AW Fehlersuche mehr wert...

    War quasi nur ne self fulfilling prophecy, aber hatte halt auch ken Bock mehr auf den Karton.
    Immerhin hab ich mich nicht "vermessen"...

    Joar, StG grob, ob da jetzt ein Verbraucher mit dranhängt der falsch angesteuert wird und was sich nicht an der ZE darstellen läßt... Keeeeiiine Ahnung...
    Kümmere mich auch gerad eher um meine Autos. Die Frau hat das Teil eh schon abgeschrieben und tuckert entspannt mit dem E30 rum...

    Gesendet von meinem XT1650 mit Tapatalk
  18. prinzalberttom
    Offline

    prinzalberttom

    Dabei seit:
    16 April 2012
    Beiträge:
    5,118
    Danke:
    389
    SAAB:
    900 I
    Baujahr:
    1990
    Turbo:
    T...Turbolinchen
    Voll verständlich! Irgendwann hast du einfach keinen Bock mehr auf so eine Karre!
    Geht mir z.Zt. auch so. Schraube lieber an Frauchens Barchetta, als dem CV die ganzen Schläuche wieder reinzuwürgen:rolleyes:
  19. Mazel
    Offline

    Mazel

    Dabei seit:
    12 Juli 2010
    Beiträge:
    1,060
    Danke:
    111
    SAAB:
    900 I
    Baujahr:
    1984
    Turbo:
    FPT
    Jop, es gibt definitiv dankbarere Aufgaben. Ich würd's jetzt evtl. noch mal mit nem anderem Steuergerät probieren, aber dann ist vielleicht auch mal gut...

    Also, falls noch wer eins rumliegen hat gerne eine PN!

    Gesendet von meinem XT1650 mit Tapatalk
  20. klaus
    Offline

    klaus

    Dabei seit:
    11 August 2003
    Beiträge:
    43,000
    Danke:
    7,488
    SAAB:
    900 I
    Turbo:
    FPT
    Was gibts denn da zu würgen? In der richtigen Reihenfolge, einer nach dem anderen, ist doch plug&play IMG_5094.JPG
Status des Themas:
Es sind keine weiteren Antworten möglich.