Elektrik Ladestrom

Dieses Thema im Forum "95, 96, Sonett" wurde erstellt von sumpfpost, 10 Juli 2020.

  1. sumpfpost
    Offline

    sumpfpost

    Dabei seit:
    13 Januar 2007
    Beiträge:
    200
    Danke:
    69
    SAAB:
    95
    Baujahr:
    1971
    Turbo:
    Ohne
    Eher zufällig habe ich mitbekommen (gemessen), dass der Ladestrom nur 12,9 bis 13,1 Volt beträgt. Eine Kontrollmessung hat dies bestätigt.
    Probleme mit der Stromversorgung und deren Nachhaltigkeit hatte ich bisher nicht.
    Nun frage ich mich, ob es Sinn macht den Zielwert von 14 Volt anzustreben bzw. was dafür zu tun wäre ?
    Meine Gedanken fokussieren sich dann spontan auf den Regler. Kann man in dem etwas "einstellen" oder ist ein Austausch angesagt ? Oder gibt es noch andere Optionen ?
    Verbaut ist die übliche 35A Drehstromlichtmaschine von Bosch, auch der Regler trägt ein das Zeichen dieser Firma.
  2. Meki
    Offline

    Meki V4-Terminator

    Dabei seit:
    16 April 2009
    Beiträge:
    3,317
    Danke:
    2,210
    SAAB:
    95
    Baujahr:
    1974
    Turbo:
    Ohne
    Never touch a running System:biggrin::biggrin::ciao:
    sumpfpost und po taket sagen Danke.
  3. DanSaab
    Offline

    DanSaab

    Dabei seit:
    19 Dezember 2006
    Beiträge:
    1,848
    Danke:
    714
    SAAB:
    93
    Baujahr:
    1958
    Turbo:
    Ohne
    So ist es. Die Spannung ist doch ausreichend.
    Meki sagt Danke.
  4. 96-Rookie
    Offline

    96-Rookie

    Dabei seit:
    15 September 2017
    Beiträge:
    102
    Danke:
    44
    SAAB:
    96
    Baujahr:
    1971
    Turbo:
    Ohne
    Ich würde da auch nichts ändern.
    Allemal besser als zu hohe Spannung, das hatte ich vor kurzem auch durch Zufall festgestellt. 15,5 bis 16V betrug die Ladespannung bei höheren Drehzahlen.
    Ich hab dann einen Bosch NOS Regler eingebaut, seither wieder 14V.
    Alternativ hätte es in der Bucht auch für weniger als 30€ modernere Elektroniken in Blechgehäuse gegeben. Bei diesen ist ein Poti zum stufenlosen Einstellen der Spannung.
    Das würde ich wahrscheinlich beim nächsten mal einbauen und testen....

    Vg, 96-Rookie
    sumpfpost sagt Danke.
  5. DanSaab
    Offline

    DanSaab

    Dabei seit:
    19 Dezember 2006
    Beiträge:
    1,848
    Danke:
    714
    SAAB:
    93
    Baujahr:
    1958
    Turbo:
    Ohne
    Braucht man nicht. Zwischen 12 und 14,4 Volt (Gasungsspannung) ist alles in Ordnung.
    Bei 96-Rookie war die Spannung ein eindeutiges Indiz für einen defekten Regler. Mit steigender Drehzahl darf die Spannung nicht mit steigen, ebensowenig mit mit fallender Drehzahl mit fallen. Der Regler ist genau dazu da, das zu verhindern.
    Zuletzt bearbeitet: 11 Juli 2020
    sumpfpost sagt Danke.
  6. sumpfpost
    Offline

    sumpfpost

    Dabei seit:
    13 Januar 2007
    Beiträge:
    200
    Danke:
    69
    SAAB:
    95
    Baujahr:
    1971
    Turbo:
    Ohne
    Die Tendenz der bisherigen Beiträge beruhigt mich. Aus Unkenntnis, hatte ich die "Zielmarke" 14 Volt wohl überwertet. Und in der Tat, sind die 13,0 Volt nahezu drehzahlunabhängig.

    Unabhängig davon, schadet es ja vielleicht nicht, sich einen NOS-Regler präventiv zur Seite zu legen. Nur: Wo bekommt man einen ? Und reingucken kann man ja bei der ursprünglichen Bauart auch nicht.......
  7. DanSaab
    Offline

    DanSaab

    Dabei seit:
    19 Dezember 2006
    Beiträge:
    1,848
    Danke:
    714
    SAAB:
    93
    Baujahr:
    1958
    Turbo:
    Ohne
    Auf dem Regler müsste eine Bezeichnung stehen. Dann kannst Du im Internet gezielt danach suchen. Irgendein 12-Volt Regler hilft nicht weiter, denn die einzelnen Parameter müssen passen.
    sumpfpost sagt Danke.
  8. herberto96
    Offline

    herberto96

    Dabei seit:
    18 Juli 2010
    Beiträge:
    738
    Danke:
    202
    SAAB:
    9-3 III
    Baujahr:
    2008
    Turbo:
    TTiD
    Ich würde dem schon nachgehen - auch wenn es noch kein "Alarmsignal" ist. Die Ursachen können vielfältig sein. Regler ist wahrscheinlich aber es kommen z. B. auch die Verkabelung oder die Kohlebürsten in der Lima in Frage.
    Das einfachste wäre, zunächst die Riemenspannung zu prüfen, die Verkabelung zu prüfen und dann alle Kontakte zu reinigen (Lösen, Kontaktspray benutzten, ggf. überbürsten).
    Wo hast die Spannung denn gemessen? Direkt an der Lima?
    Wie alt ist denn die Batterie?

    Ich folge immer dem Prinzip, diesen Kleinigkeiten nachzugehen, damit sich nichts aufstaut. Ungeplant Schrauben kommt dann so oder so oftmals noch on Top, wenn an anderen Stellen Probleme auftauchen.
    sumpfpost sagt Danke.
  9. sumpfpost
    Offline

    sumpfpost

    Dabei seit:
    13 Januar 2007
    Beiträge:
    200
    Danke:
    69
    SAAB:
    95
    Baujahr:
    1971
    Turbo:
    Ohne
    Ok, dannen sollte ich vielleicht noch ein paar Hausaufgaben erledigen.
    Die Riemenspannung ist definitv ok. Gemessen hatte ich nicht direkt an der Lima, sondern unmittelbar an der Batterie, die ca. 2 Jahre alt ist. Und die in Rede stehende Verkabelung hatte ich nicht angerührt, was sich ja ändern lässt.
    Je nach Ergebnis, müsste ich danach dann noch entscheiden, ob ich die Kohlebürsten einer näheren Betrachtung unterziehe. Kann man dort eine eindeutige Verschleißmarke erkennen ?
  10. DanSaab
    Offline

    DanSaab

    Dabei seit:
    19 Dezember 2006
    Beiträge:
    1,848
    Danke:
    714
    SAAB:
    93
    Baujahr:
    1958
    Turbo:
    Ohne
    Ich würde mal die Finger von Fummeleien lassen. 13 Volt ist ein manierlicher Wert, der nicht auf nahendes Unheil hindeutet. Man kann auch „in Schönheit sterben“.
    maxman111 und Meki sagen Danke.
  11. herberto96
    Offline

    herberto96

    Dabei seit:
    18 Juli 2010
    Beiträge:
    738
    Danke:
    202
    SAAB:
    9-3 III
    Baujahr:
    2008
    Turbo:
    TTiD
    Du könntest jetzt noch mal direkt an der Lima messen. Liegt dort eine höhere Spannung an, dann hast Du ggf. einen Spannungsabfall über der Verkabelung.
    Die Kohlen zu prüfen und zu tauschen, bedeutet allerdings wirklich "Fummelarbeit". Ich habe mir mal den Spaß gemacht und die Lima meines Schlachtwagens zerlegt. Das ist für den Kohlentausch nämlich notwendig. Seinerzeit habe ich neue Kohlen aufgelötet und auch die Lager erneuert. Die liegt jetzt als Ersatz auf dem Speicher.
    Ich bin mir nicht ganz sicher, ob eine niedrige Ladespannung auch damit zusammenhängen kann, dass die Batterie so langsam das Zeitliche segnet - daher die Frage, wie alt die ist.
    Ansonsten kann es natürlich auch der Regler sein.
    Zuletzt bearbeitet: 12 Juli 2020
  12. DanSaab
    Offline

    DanSaab

    Dabei seit:
    19 Dezember 2006
    Beiträge:
    1,848
    Danke:
    714
    SAAB:
    93
    Baujahr:
    1958
    Turbo:
    Ohne
    Lt. sumpfpost ist die Batterie 2 Jahre alt. Das müsste ok sein, es sei denn, es ist eine Varta. Damit hatte ich Pech, die Dinger hielten in meinem 900 jeweils nur ca. 1 Jahr und wurden immer auf Garantie ersetzt. Nach meiner Erfahrung ist Banner am besten.
    herberto96 sagt Danke.
  13. herberto96
    Offline

    herberto96

    Dabei seit:
    18 Juli 2010
    Beiträge:
    738
    Danke:
    202
    SAAB:
    9-3 III
    Baujahr:
    2008
    Turbo:
    TTiD
    Oh - das hatte ich überlesen. Dann wird sie nicht das Problem sein.
    Meine Batterien halten immer so 4 bis 6 Jahre (no name - Produkte).
  14. herberto96
    Offline

    herberto96

    Dabei seit:
    18 Juli 2010
    Beiträge:
    738
    Danke:
    202
    SAAB:
    9-3 III
    Baujahr:
    2008
    Turbo:
    TTiD
    [​IMG]

    Das Heft ist m. E. recht gut gelungen.
    fastchicken und po taket sagen Danke.
  15. Ulrich
    Offline

    Ulrich

    Dabei seit:
    2 Mai 2009
    Beiträge:
    66
    Danke:
    102
    SAAB:
    Sonett III
    Baujahr:
    1971
    Turbo:
    Ohne
    Es gibt noch eine andere hilfreiche Einrichtung zum schonen der Batterie. Ich habe sie an der Rückwand montiert, damit sie von innen erreichbar bleibt.
    Es ist ein Hauptschalter aus der Schifffahrt. Die letzte Batterie hielte acht Jahre. Könnte auch helfen.
    Grüsse Ulrich

    Anhänge:

    • 75.JPG
      75.JPG
      Dateigröße:
      760.2 KB
      Aufrufe:
      23
    herberto96 sagt Danke.