Die Auferstehung - '88er 900 Turbo 16V

Dieses Thema im Forum "Hallo !" wurde erstellt von erik, 6 Mai 2010.

  1. turbo9000
    Offline

    turbo9000 Die dunkle Seite des Forums

    Dabei seit:
    14 April 2004
    Beiträge:
    36,315
    Danke:
    4,846
    SAAB:
    9000 II
    Baujahr:
    1992
    Turbo:
    FPT
    :hmpf::hmpf::hmpf:

    Es lebe die Informatik :tongue:
  2. Eber
    Offline

    Eber

    Dabei seit:
    20 März 2006
    Beiträge:
    2,354
    Danke:
    848
    Interessehalber - was hattest Du bestellt bzw. welche sind vergriffen?
  3. erik
    Online

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,639
    Danke:
    2,882
    SAAB:
    96
    Turbo:
    Ohne
    Bestellt war Barum Bravuris2. Neu bestellt jetzt der Nachfolger, Bravuris5.
    Eber sagt Danke.
  4. erik
    Online

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,639
    Danke:
    2,882
    SAAB:
    96
    Turbo:
    Ohne
    Neue Reifen sind drauf. Barum Bravuris 5 in 195/60 R15 88V. Sie sind schwarz und rund.

    Erster Eindruck:
    + sehr komfortabel und leise im Abrollen
    + Fahrbahnunebenheiten werden besser gefiltert als mit den alten Dunlop SP01 (die waren etwa 9 Jahre alt), ist mir sehr positiv aufgefallen
    + Grip nass und trocken sehr gut, deutlich besser als ich erwartet hätte :-)
    - leider sehr schwammiges Fahrgefühl* , wahrscheinlich das typische Problem bei Eco-Reifen aus dem Conti-Portfolio (sehr weiche Flanken) :-(

    *: letztes Jahr wurde kurz vor Saisonende eine Spurstange getauscht wegen Spiel; Spur müßte nochmal kontrolliert werden, da nur "pie mal Auge" eingestellt wurde; Fahrwerksbuchsen Hinterachse müßte ich mal kontrollieren oder besser gleich neu (evtl. PU wo es Sinn macht).

    Es gibt also wieder etwas zu tun. Ich tendiere aber auch dazu, mal noch andere Reifen zu probieren, wenn sich eine Möglichkeit findet...
  5. bk-aero
    Offline

    bk-aero

    Dabei seit:
    18 Juni 2009
    Beiträge:
    1,747
    Danke:
    243
    SAAB:
    900 I
    Baujahr:
    1990
    Turbo:
    Ohne
    Michelin CrossClimate werden ja gerne empfohlen. Kann ich aus Erfahrung mit zwei 900ern bestätigen. :rolleyes:
  6. erik
    Online

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,639
    Danke:
    2,882
    SAAB:
    96
    Turbo:
    Ohne
    Ja, habe ich schon gehört. Ich bin aber aus diversen Erfahrungen skeptisch was diesen Reifentyp angeht. Auch die Alternative EnergySafer aus dem gleichen Hause. Aber ich werde wenn möglich wahrscheinlich mal leihweise diese beiden Alternativen probieren. Vielleicht werde ich doch noch angenehm überrascht.

    Ich habe heute mal den Luftdruck etwas erhöht. Wurde etwas besser, aber noch nicht so wie ich mir das vorstelle. Schauen wir mal weiter, was das Fahrwerk noch an Potential hat. Evtl. kann ich da noch was verbessern, was mit den alten Reifen nicht so aufgefallen ist.

    Immerhin bin ich entgegen meiner Erwartungen sehr vom Grip überrascht, und das positiv! Nass wie trocken ein sehr hohes Griplevel.
  7. erik
    Online

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,639
    Danke:
    2,882
    SAAB:
    96
    Turbo:
    Ohne
  8. klaus
    Offline

    klaus

    Dabei seit:
    11 August 2003
    Beiträge:
    40,868
    Danke:
    6,532
    SAAB:
    900 I
    Turbo:
    FPT
    Verständlich, aber nachdem dieser Reifen hier nun schon lange und mehrfach empfohlen wurde, darf man auch mal Vertrauen in Anderen haben.:cool:

    Barum hatte mein 603 übrigens auch drauf. Seit ca. 1978, das Prolil war noch wie neu....:biggrin:
  9. erik
    Online

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,639
    Danke:
    2,882
    SAAB:
    96
    Turbo:
    Ohne
    Ich stimme dir da grundsätzlich zu. Hatte aber dazu auch schon eine eingehende Diskussion mit einem der Empfehler, der es gut weiß. Und bin dabei zu dem Ergebnis gekommen, daß ich mit dem Reifen wahrscheinlich nicht glücklich werden würde.

    Aber wie gesagt, dennoch eine Option die ich ggf. testen werde. Ich kann aber auch nicht auf Verdacht für hunderte von Euro mehrere verschiedene Reifen kaufen und muß daher schauen, ob ich die Reifen bei Gelegenheit mit den passenden 6"-Felgen mal bei mir drauf stecken kann für eine Probefahrt.

    Wir werden sehen.
  10. erik
    Online

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,639
    Danke:
    2,882
    SAAB:
    96
    Turbo:
    Ohne
    So, jetzt wird es erstmal spannend. Bin gestern Abend auf der Autobahn gestrandet.

    Bei ca. 160, nachdem ein langsameres Fahrzeug vor mir sich wieder nach rechts verkrümelt hat, habe ich voll durchgetreten. Erst zog er ganz normal, dann plötzlich stottern und Leistungsverlust. Klopf-LED hat dabei ein paar mal heftig geblinkt, was sie sonst so gut wie nie tut. Bin dann rechts rüber, Motor war dann aus und nahm gar kein Gas mehr an. Also ausrollen lassen und vom ADAC nach Hause schleppen lassen.

    Da ich heute leider mit anderen Dingen ausgebucht bin, konnte ich auf die Schnelle nur mal folgendes checken:
    - Motorsteuergerät mit Papas 900 kreuzgetauscht. Papas 900 springt mit beiden problemlos an und läuft gut. Meiner mit beiden nicht.
    - Benzinpumpe mal extern bestromt, läuft. Was mir allerdings aufgefallen ist, daß da eine minimale Menge Benzin um die Pumpe herum zu sehen ist. Also da im Gummitrichter. Muß ich mal raus holen und gucken, was damit ist. Anschlüsse / Leitungen aber i.o.; Bei Anlasser-Betätigung läuft die Pumpe an.
    - Darlington gegen funktionierendes Gebrauchtteil getauscht. Keine Wirkung.

    Zu mehr bin ich noch nicht gekommen. Als nächstes Zündung checken und auch mal Kerzen raus und rein schauen, Kompression messen.

    Mechanische Geräusche gab es nicht. Motor wurde auch nicht warm. Kühlwasser und Öl okay.
  11. klaus
    Offline

    klaus

    Dabei seit:
    11 August 2003
    Beiträge:
    40,868
    Danke:
    6,532
    SAAB:
    900 I
    Turbo:
    FPT
    Suche zuerst mal nach einem abgerutschten Schlauch oder losem Stopfen.
  12. erik
    Online

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,639
    Danke:
    2,882
    SAAB:
    96
    Turbo:
    Ohne
    Schon geschaut und auf die Schnelle nix gefunden. Aber ich schaue morgen nochmal überall genau hin. Das Problem kenne ich aber und es fühlte sich nicht danach an. Dann würde er auch zumindest mal kurz zünden und rumpelig laufen.
  13. Marbo
    Offline

    Marbo

    Dabei seit:
    5 Februar 2003
    Beiträge:
    7,543
    Danke:
    1,409
    SAAB:
    900 I
    Baujahr:
    1994
    Turbo:
    FPT
    Große Schläuche nicht vergessen, ich wette das Winkelstück in der Ladedruchstrecke ist ab.
  14. erik
    Online

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,639
    Danke:
    2,882
    SAAB:
    96
    Turbo:
    Ohne
    Also es ist mittlerweile offensichtlich daß kein Zündfunke kommt.
  15. erik
    Online

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,639
    Danke:
    2,882
    SAAB:
    96
    Turbo:
    Ohne
    Bin ratlos.
    - Zündspule getauscht, kein Unterschied
    - Darlington 2 weitere probiert, kein Unterschied
    - Verteiler getauscht, kein Unterschied; hatte noch einen vom 9000, anderer Stecker aber habe was dran getüdelt zum probieren. Immer noch kein Zündfunke.

    Spannung ist da wo sie sein soll. Sehr komisch.Im Moment fällt mir nix mehr ein.
    Zuletzt bearbeitet: 27 Mai 2019
  16. AERO-Mann
    Offline

    AERO-Mann

    Dabei seit:
    7 April 2006
    Beiträge:
    4,514
    Danke:
    1,251
    Kontakte Batterie, Massekontakte Querträger vorne...??!!
    ärgerlich!!
    Viel Erfolg! Hoffe, der läuft bald wieder.
  17. KGB
    Offline

    KGB abdiqué

    Dabei seit:
    8 Februar 2003
    Beiträge:
    13,000
    Danke:
    3,296
    SAAB:
    Rostlaube
    Baujahr:
    alt
    Turbo:
    FPT
    Ohne die Pferde scheu machen zu wollen: Kompression ist da?
  18. erik
    Online

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    11,639
    Danke:
    2,882
    SAAB:
    96
    Turbo:
    Ohne
    Wollte ich gestern checken, aber ich finde den Kompressionstester nicht mehr. Morgen hole ich einen woanders ab, dann kann ich das noch prüfen. Wagen wird jetzt aber in die Werkstatt gehen, so oder so.
  19. KGB
    Offline

    KGB abdiqué

    Dabei seit:
    8 Februar 2003
    Beiträge:
    13,000
    Danke:
    3,296
    SAAB:
    Rostlaube
    Baujahr:
    alt
    Turbo:
    FPT
    Drücke die Daumen...
  20. klaus
    Offline

    klaus

    Dabei seit:
    11 August 2003
    Beiträge:
    40,868
    Danke:
    6,532
    SAAB:
    900 I
    Turbo:
    FPT
    Der Zusammenhang zwischen der Kompression und dem o.g. fehlenden Zündfunken erschliesst sich mir nicht.
    Ist der Stecker am Verteiler in Ordnung?