Problem Private Nachrichten------ E-Mail-Benachrichtigungen gehen nicht mehr

Dieses Thema im Forum "Fehlersuche im neuen Forum" wurde erstellt von kratzecke, 4 Januar 2016.

  1. kratzecke
    Offline

    kratzecke

    Dabei seit:
    24 Oktober 2009
    Beiträge:
    2,005
    Danke:
    1,295
    SAAB:
    Rostlaube
    Baujahr:
    1988
    Turbo:
    Ohne
    Hallo!
    Seit ein paar Tagen bekomme ich bei einer neuen PN/Unterhaltung keine E-Mail-Benachrichtigung mehr.
    Habe schon bei den Einstellungen den Haken abgewählt und neu gesetzt, hat nichts verändert.
    An meiner Mail-Adresse hat sich nix geändert, habe auch die Einstellungen im Profil seit Ewigkeiten nicht angetastet.
    Kann man da was machen? :smile:
  2. tempelkim
    Offline

    tempelkim Trottel vom Dienst Mitarbeiter

    Dabei seit:
    5 März 2007
    Beiträge:
    3,253
    Danke:
    890
    SAAB:
    900 I
    Baujahr:
    1993
    Turbo:
    Ohne
    Da frag mal Deinen Mailprovider, warum er uns nicht mehr mag:

    Code:
    Jan  4 06:57:12 saab-cars postfix/smtp[588]: 1F3EB242008C: to=<xxxxxxxxxxxx@yahoo.de>, relay=mx-eu.mail.am0.yahoodns.net[188.125.69.79]:25, delay=0.74, delays=0.1/0/0.1/0.54, dsn=5.0.0, status=bounced (host mx-eu.mail.am0.yahoodns.net[188.125.69.79] said: 554 Message not allowed - [299] (in reply to end of DATA command))
  3. kratzecke
    Offline

    kratzecke

    Dabei seit:
    24 Oktober 2009
    Beiträge:
    2,005
    Danke:
    1,295
    SAAB:
    Rostlaube
    Baujahr:
    1988
    Turbo:
    Ohne
    Danke! Dann liegt das Problem also da.
    Hmm, hätte ich jetzt nicht gedacht; sonst sind mir keine 'fehlenden' Mails aufgefallen.
    Kurze Recherche ergibt, dass das wohl der - bei yahoo gerne überreagierende - Phishing-Filter ist. Gab's da bei euch ein Update oder wurde was an der Standardnachricht geändert? Letzte Mail kam am 22.12 durch, am 28.12 schon nicht mehr.
    Sonst muss ich das wohl einfach als Willkür auf Seiten des Providers verbuchen und für das Forum eine andere Adresse benutzen...
  4. tempelkim
    Offline

    tempelkim Trottel vom Dienst Mitarbeiter

    Dabei seit:
    5 März 2007
    Beiträge:
    3,253
    Danke:
    890
    SAAB:
    900 I
    Baujahr:
    1993
    Turbo:
    Ohne
    Nee, hier hat sich seit Monaten nichts geändert. Vermutlich haben sie den Fischfilter aktualisiert...
    kratzecke sagt Danke.
  5. René
    Offline

    René Müggelheimer SAABoteur

    Dabei seit:
    30 August 2003
    Beiträge:
    23,623
    Danke:
    2,935
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    FPT
    @kratzecke: Kannst Du da kein withelisting setzen?
  6. kratzecke
    Offline

    kratzecke

    Dabei seit:
    24 Oktober 2009
    Beiträge:
    2,005
    Danke:
    1,295
    SAAB:
    Rostlaube
    Baujahr:
    1988
    Turbo:
    Ohne
    Offenbar nicht. Habe zumindest nix gefunden. Ich kann nur "Filter" erstellen, aber die gelten nur für Sachen die bereits durchkommen.

    Aber: Seit gestern kommen die Mails wieder an. Ich habe nach wie vor nirgends was verändert. Hmm...ich behalte das mal im Auge. :rolleyes: