Die kleinen,gemeinen Massepunkte-wo lauern sie???

Dieses Thema im Forum "99, 90, 900 I" wurde erstellt von rocket88, 10 Februar 2004.

  1. rocket88
    Offline

    rocket88

    Dabei seit:
    17 Februar 2003
    Beiträge:
    568
    Danke:
    20
    In diesem Falle beim 82er Turbo-habe diverse Masseprobleme(APC,ZV...)-wer kennt alle Massepunkte bzw EINIGE?
    Bin für jede Angabe dankbar!
    Beste Grüße,
    Knud.
    Kater546 sagt Danke.
  2. Thomas
    Offline

    Thomas

    Dabei seit:
    8 Juli 2003
    Beiträge:
    593
    Danke:
    47
    SAAB:
    900 I
    Baujahr:
    1990
    Turbo:
    FPT
    Hallo Knud,

    - rechter Längsträger ganz vorne
    - Halteöse bei Zyl. 4 einlassseitig
    - Zündschaltgerät, Befestigung
    - div. Masseleitungen aus Sicherungskasten, oft total verrottet
    - ZV = ?
  3. Doctor-D
    Offline

    Doctor-D

    Dabei seit:
    7 Februar 2003
    Beiträge:
    1,202
    Danke:
    174
    SAAB:
    900 I
    Baujahr:
    1984
    Turbo:
    FPT
    Gucken, auch...

    [​IMG]
  4. NichtMehrDa
    Offline

    NichtMehrDa Ausgeschieden !

    Dabei seit:
    14 März 2005
    Beiträge:
    1,459
    Danke:
    144
    unter dem Amaturenbrett ist auch eine an der Sprizwand auf der Fahrerseite oder im Kofferraum neben dem Reseverad
  5. targa
    Offline

    targa Hoover Mitarbeiter

    Dabei seit:
    9 Februar 2004
    Beiträge:
    18,084
    Danke:
    992
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    Ohne
    innen oder aussen an der spritzwand ?

    //Tomas
  6. Ben-mc
    Offline

    Ben-mc

    Dabei seit:
    5 Februar 2003
    Beiträge:
    807
    Danke:
    2
    SAAB:
    900 I
    Baujahr:
    alt
    Turbo:
    FPT
    innen...

    bei masseprobleme ist es in fast allen fällen, wie thomas schon gesagt hat, der unter dem kühler, rechte seite, direkter massepunkt der batterie. bevor man dort rumrepariert: kühler raus, stoßstange weg und neuen massepunkt anlegen, alles andere ist nur ein lösung auf zeit.
  7. targa
    Offline

    targa Hoover Mitarbeiter

    Dabei seit:
    9 Februar 2004
    Beiträge:
    18,084
    Danke:
    992
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    Ohne
    was konkret heisst: "neu anlegen" ? meinst du, dass das geschweißte Plättchen seinen el. Kontakt zur Karosse verloren hat ?

    ///Tomas
  8. erik
    Offline

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    10,298
    Danke:
    2,151
    SAAB:
    96
    Turbo:
    Ohne
    Hallo!

    Also wenn man den Massepunkt am Querträger beim Kühler mal ordentlich Blank schleift/entrostet und anschließend mit viel Batteriepolfett einschmiert, geht da nix schief, von wegen nicht dauerhaft.. :P

    Allerdings sollte man auch mal das andere Ende des Massekabels bearbeiten:
    Das ist am Getriebe festgeschraubt. Da mal Schraube raus, Kabelschuh und Fläche am Getriebe ordentlich mechanisch reinigen(z.B. mit Stahlbürste), Kabel wieder festschrauben und mit Batteriepolfett abschmieren.

    Grüße,

    Erik
  9. Petersaab
    Offline

    Petersaab

    Dabei seit:
    18 Januar 2004
    Beiträge:
    655
    Danke:
    6
    Bei der Gelegenheit gleich das Kabel erneuern. Selbermachen mit Kabelschuhen und Schrumpfschlauch+ Aderenden verlöten => 1h Aufwand und max. 6€ Kosten = Ruhe im Pott.
  10. hansp
    Offline

    hansp R.I.P.

    Dabei seit:
    11 November 2003
    Beiträge:
    3,603
    Danke:
    643
    SAAB:
    900 I
    Baujahr:
    1990
    > Aderenden verlöten

    Auwawau, wenn das mein alter Elektromeister gehört hätte... Das hätte gerade das Zeug, die Diskussion über ATF in Servolenkung abzulösen :D

    Hans
  11. helmut-online
    Offline

    helmut-online

    Dabei seit:
    29 Januar 2003
    Beiträge:
    1,732
    Danke:
    392
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    LPT
    Warum? Du meinst, weil das Zeug beim Schrauben leicht fließt?
    Ist doch mit dem Kabelschuh verlötet und nicht verpresst.
    Gruß Helmut
    P.S: Wahrscheinlich sind passende Kabel bei Saab unbezahlbar - kosten schon bei eeuroparts 50 Dollar. Wal-Mart verlangt für die gleiche Länge 6 Dollar (ich glaube mal dran, daß es auch aus Kupfer ist).
  12. hansp
    Offline

    hansp R.I.P.

    Dabei seit:
    11 November 2003
    Beiträge:
    3,603
    Danke:
    643
    SAAB:
    900 I
    Baujahr:
    1990
    Nein, das ist wegen Bruchgefahr bei Vibrationen und weil das Lötzinn sich beim Anziehen der Schrauben zusammenpresst und sich deswegen die Schrauben mit der Zeit lösen könnten. Ist aber wie gesagt ein Glaubenskrieg (bei dem besagten Elektromeister war es auch untersagt, Schrumpfschlauch über Verbindungen zu ziehen, damit der Zustand des Kabels jederzeit beurteilt werden konnte...)

    Lang, lang ist´s her :shock:

    Hans
  13. Petersaab
    Offline

    Petersaab

    Dabei seit:
    18 Januar 2004
    Beiträge:
    655
    Danke:
    6
    Bin ja kein gelernter Elektriker und habe das Zinn auch nur auf die vorn offenen Kabelenden gelötet, die aus den Preßhülsen herausschauen. Vermutlich (ja das hat das Zeug für einen neuen Glaubenskrieg) hätte Fett es auch getan, ich habe lediglich die nackten Kupferadern verschlossen. Der Schrumpfschlauch (doppelt) soll die theoretische Sollbruchstelle überbrücken, die durch das Abisolieren entsteht. Nein, ich habe nicht das halbe Kabel durchgesäbelt, aber an der Stelle, wo nun die Isolierung ab ist, entsteht eine Bruchmöglichkeit.
  14. targa
    Offline

    targa Hoover Mitarbeiter

    Dabei seit:
    9 Februar 2004
    Beiträge:
    18,084
    Danke:
    992
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    Ohne
    bin gelernter elektriker oder vielmehr elektroniker und daher liebe ich zinn :) anders als die gelernten elektriker ab einem bestimmten baujahr.

    naja. verpressen plus verzinnen schadet sicherlich nicht. aber nur anlöten sollte man im auto wohl unterlassen.

    und sollbruchstellen gibt's nicht, wenn beim abisolieren die seele verletzt wird [schild=18] NEU ABISOLIEREN[/schild]

    ///Tomas
  15. targa
    Offline

    targa Hoover Mitarbeiter

    Dabei seit:
    9 Februar 2004
    Beiträge:
    18,084
    Danke:
    992
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    Ohne
    aehm jetzt isses soweit: seit gestern, also dem feuchten wetter geht der gute schonmal aus.... inclusive radio... ab und an leuchten dann mal ALLE(!) leuchten im amaturenbrett, ANTI-LOCK bleibt dann auch schonmal an... manchmal glimmen die bremskontroll und handbremsleuchte ein wenig rum...

    muss ich wohl nochmal an die massepunkte:

    irgendwo gibt's noch einen unterm fahrersitz ? im kofferraum ?

    weiss einer genaueres ?

    batteriepolfett, ist das ganz normalesd maschinenfett, oder spezielles leitfett ? wenn ja, wo gibt's das ? ATU ?

    ///Tomas
  16. erik
    Offline

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    10,298
    Danke:
    2,151
    SAAB:
    96
    Turbo:
    Ohne
    Hi!

    Batteriepolfett könnte es auch bei ATU (*kotz-würg*) geben. Ich habs im Autoteilezubehör bekommen, im Baumarkt in der Auto-Abteilung haben die es hier bei mir auch...

    Hast du mitlerweile mal die Masseverbindung am Getriebe geprüft/gesäubert? Also vorne am Primärdeckel, wo das Massekabel vom Kühler kommend angeschraubt ist? Hatte ich schon bei 2 900ern, mit etwa dem gleiche nEffekt wie bei dir. :idea:


    Grüße,

    Erik
  17. targa
    Offline

    targa Hoover Mitarbeiter

    Dabei seit:
    9 Februar 2004
    Beiträge:
    18,084
    Danke:
    992
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    Ohne
    ATU (würg-kotz) kann ich bestätigen, aber so ein wenig Existenzberechtigung haben die schon:

    * Es gibt die *GENIALEN* SWF Wischerblätter recht günstig.
    * Für Batteriepolfett sind se allemal gut
    * Meine (Thule)-Dachbox (ATU gebranded) kostet da nur die Hälfte, als wenn Thule draufstehen würde. (Das Parkhaus hat sie trotzdem nicht ausgehalten, auf dem Berlingo meines Kollegen!!! :) )
    * ATU ist hier ganz in der Nähe
    * die Auto-Abteilungen der Baumärkte hier in der Nähe sind ungefär 3qm gross.

    Nö, hab ich noch nicht geprüft, kommt dann morgen oder Samstag (darf man am Feiertag draussen schrauben????, soll nicht das Wetter beschissen werden ?)

    Der Effekt tritt übrigens (fast?) nur beim Bremsen auf...

    ///tomas
  18. targa
    Offline

    targa Hoover Mitarbeiter

    Dabei seit:
    9 Februar 2004
    Beiträge:
    18,084
    Danke:
    992
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    Ohne
    so, jetzt bin ich bei dem punkt angelangt wo ich da weiter nachhaken muss.... den das gewinde meine lieblingsmassepunktes ist, weil ich's das letzte mal zu gut meinte, im a*sch.

    wie weiter ? bohren, VA-mutter hinterschweissen ? kann ich nicht, muss ich meinen vater bemühen...

    oder auf der gegenseite eine weitere mutter (ist da überhaupt eine, mit kommt's eher so vor, als haette nur jemand 'n gewinde in's blech geschnitten!) gegenklemmen und hoffen, dass man den massepunkt nie wieder öffnen muss?!

    was muss ich unten dazu alles abschrauben ? ächz!

    ///Tomas
  19. targa
    Offline

    targa Hoover Mitarbeiter

    Dabei seit:
    9 Februar 2004
    Beiträge:
    18,084
    Danke:
    992
    SAAB:
    900 I
    Baujahr:
    1992
    Turbo:
    Ohne
    und mein "ausgeh"-problem ist auch noch da... muss ich wohl mal an die anderen massepunkte ran, odda ?

    ///Tomas
  20. erik
    Offline

    erik

    Dabei seit:
    5 Februar 2003
    Beiträge:
    10,298
    Danke:
    2,151
    SAAB:
    96
    Turbo:
    Ohne
    Hallo Tomas!

    Von "unten" wirst du nicht rankommen am vorderen Querträger. Behelfsmäßig könntest du erstmal mit einer selbstschneidenden Blechschraube rangehen, und dann später eine Mutter aufschweißen lassen. Wobei, wenn die Blechschraube hält, und du da ein bißchen was in Sachen Rostschutz machst (z.B. Batteriepolfett oder Mike-Sanders auf/unter die Schraube), kannst du es auch einfach so lassen.

    Zum Ausgehen weiß ich nicht so ganz genau, weil den 16V i kenn ich nicht... :?


    Grüße,

    Erik